<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#"
	  xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="https://www.facebook.com/2008/fbml"
      xml:lang="ua" lang="ua">
<head>
    <title>1 грудня День донора в Бучі » Бучанський міський сайт</title>
<meta name="charset" content="utf-8">
<meta name="title" content="1 грудня День донора в Бучі » Бучанський міський сайт">
<meta name="description" content="1 грудня та ставайте донором крові! Нашим воїнам доводиться боротися за кожен метр української землі. І це збільшує потребу в донорській крові - маємо створити такий запас, аби кожен, хто її потребує, отримав невідкладно. У четвер, 1 грудня Бучанський центр первинної медико-санітарної допомоги">
<meta name="keywords" content="крові, грудня, ставайте, кожен, четвер, наших, захисників, донації, здавання, донором, Нашим, воїнам, доводиться, боротися, української, землі, збільшує, потребу, донорській, маємо">
<meta name="generator" content="DataLife Engine (https://dle-news.ru)">
<meta name="news_keywords" content="ВІЙНА, Буча, ДЕНЬ ДОНОРА">
<link rel="canonical" href="https://bucha.com.ua/index.php?newsid=1151080379">
<link rel="alternate" type="application/rss+xml" title="Бучанський міський сайт" href="https://bucha.com.ua/index.php?mod=rss">
<link rel="search" type="application/opensearchdescription+xml" title="Бучанський міський сайт" href="https://bucha.com.ua/index.php?do=opensearch">
<meta property="twitter:title" content="1 грудня День донора в Бучі » Бучанський міський сайт">
<meta property="twitter:url" content="https://bucha.com.ua/index.php?newsid=1151080379">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://bucha.com.ua/uploads/posts/2022-11/844.png">
<meta property="twitter:description" content="Нашим воїнам доводиться боротися за кожен метр української землі. І це збільшує потребу в донорській крові - маємо створити такий запас, аби кожен, хто її потребує, отримав невідкладно. У четвер, 1 грудня Бучанський центр первинної медико-санітарної допомоги спільно з Київським обласним центром">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Бучанський міський сайт">
<meta property="og:title" content="1 грудня День донора в Бучі » Бучанський міський сайт">
<meta property="og:url" content="https://bucha.com.ua/index.php?newsid=1151080379">
<meta property="og:image" content="https://bucha.com.ua/uploads/posts/2022-11/844.png">
<meta property="og:description" content="Нашим воїнам доводиться боротися за кожен метр української землі. І це збільшує потребу в донорській крові - маємо створити такий запас, аби кожен, хто її потребує, отримав невідкладно. У четвер, 1 грудня Бучанський центр первинної медико-санітарної допомоги спільно з Київським обласним центром">

<script src="/engine/classes/min/index.php?g=general&amp;v=ac450"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js&amp;v=ac450" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@context":"https://schema.org/","publisher":{"@type":"Organization","name":"Буча місто-герой. Бучанський міський сайт","logo":{"@type":"ImageObject","url":"https://bucha.com.ua/apple-touch-icon.png"}},"name":"1 грудня День донора в Бучі","headline":"1 грудня День донора в Бучі","mainEntityOfPage":{"@type":"WebPage","@id":"https://bucha.com.ua/index.php?newsid=1151080379"},"datePublished":"2022-11-28T14:08:30+02:00","dateModified":"2022-11-28T14:09:12+02:00","author":{"@type":"Person","name":"редактоp","url":"https://bucha.com.ua/index.php?subaction=userinfo&amp;user=%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BEp"},"image":["https://bucha.com.ua/uploads/posts/2022-11/844.png"],"description":"Нашим воїнам доводиться боротися за кожен метр української землі. І це збільшує потребу в донорській крові - маємо створити такий запас, аби кожен, хто її потребує, отримав невідкладно. У четвер, 1 грудня Бучанський центр первинної медико-санітарної допомоги спільно з Київським обласним центром"},{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://bucha.com.ua/","name":"Буча новини міста, Буча сайт"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bucha.com.ua/index.php?do=cat&amp;category=bucha_region","name":"Буча та регіон"}},{"@type":"ListItem","position":3,"item":{"@id":"https://bucha.com.ua/index.php?newsid=1151080379","name":"1 грудня День донора в Бучі"}}]}]}</script><title>Новини міста Буча. Бучанські новини</title>
	<meta property="fb:app_id" content="193133387387432"/>
    <meta name="description" content="Новини міста Буча. Бучанські новини. Бучанский сайт. Портал Буча">
    <meta name="verify-v1" content="H3jOqUw/IpDzCeIOwNs+23vG4Fekj5f+crGP4xNeIM4=" />
    <meta name="google-site-verification" content="_TgSO_veSmGKcN5SexR24r2p96HpS-qTiQUElbbdWVI" />
    <meta http-equiv="content-type" content="text/html; charset=windows-1251" />
    <meta name="iua-site-verification" content="d523684b1e654f1bfa4a9d263badd56a" />
    <meta name="yandex-verification" content="76d5a90bb4f7e647" />
    <meta name='dmca-site-verification' content='UFU0SzZJVnc4U2dGSlMrSUk3SEdMaDlFZVpQS0lWekM2T3VUeGE5RjJKMD01' />
     <meta name="robots" content="index, follow">
	 <meta name="author" content="Бучанский сайт. Буча. Киевская область">
	 <meta property="og:locale" content="ua_UA" />
<meta name="geo.region" content="UA" />
<meta name="geo.placename" content="Буча" />
<meta name="geo.position" content="50.550477;30.209736" />
<meta name="ICBM" content="50.550477, 30.209736" />
	<meta property="og:url" content="{full-link}"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content=""/>
<meta property="og:description" content=""/>
<meta name="og:section" content="{link-category}">

<meta property="og:image:alt" content="{title}" /> 
	<meta name="msapplication-tooltip" content="Бучанський сайт">
<meta name="msapplication-TileColor" content="#28866c">
<meta name="msapplication-TileImage" content="https://bucha.com.ua/br/bucha144.jpg">
<meta name="msapplication-squareXXxYYlogo" content="https://bucha.com.ua/br/bucha310.jpg">
	
<meta property="og:site_name" content="Бучанський Інтернет сайт"/>   
<meta name="verify-admitad" content="5b616ae84a" />
    <meta name="theme-color" content="#468996">
	    <meta name='dmca-site-verification' content='ZTRVNG1wb2V4V3ZRNURqajZ0aUhWZz090' />
<!-- <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">  -->
<link rel="icon" href="/bucha.ico" title="Бучанський Інтернет портал" type="image/x-icon">
     <link rel="canonical" href="https://bucha.com.ua" />
<link rel="shortcut icon" href="/templates/news-2014/images/bucha.ico" type="image/x-icon">

<link href="/templates/news-2014/css/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/style6.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/jquery.jscrollpane.codrops1.css" type="text/css" rel="stylesheet" />


   <script src="/templates/news-2014/js/libs.js"></script>
  <script defer src="/templates/news-2014/js/jquery.mousewheel.js"></script>
  <script defer src="/templates/news-2014/js/jquery.jscrollpane.min.js"></script>
  <script defer src="/templates/news-2014/js/scroll-startstop.events.jquery.js"></script>
<script defer src="https://use.fontawesome.com/fe271d92aa.js"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-650635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-650635-1');
</script>

</head>

<body style="background-image: url(/templates/news-2014/images/i_bg.jpg);background-repeat: repeat;">
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '42ab5bc90ced1f7ffb2246c1fa5c8a1bd32f0d97';
var dle_group      = 5;
var dle_skin       = 'news-2014';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Так", "Ні", "Увести", "Скасувати", "Зберегти", "Видалити", "Завантаження. Будь ласка, зачекайте..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Уведення інформації';
var dle_req_field  = ["Заповніть поле з ім’ям", "Заповніть поле з повідомленням", "Заповніть поле з темою повідомлення"];
var dle_del_agree  = 'Ви певні, що хочете видалити? Цю дію неможливо буде скасувати';
var dle_spam_agree = 'Ви певні, що хочете позначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_c_title    = 'Надсилання скарги';
var dle_complaint  = 'Зазначте текст Вашої скарги для адміністрації:';
var dle_mail       = 'Ваша адреса е-пошти:';
var dle_big_text   = 'Виділено завеликий клаптик тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої помилки на сторінці:';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Сповіщення вдало надіслано';
var dle_save_ok    = 'Зміни вдало збережено. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var dle_sub_agree  = 'Ви певні, що хочете підписатися на коментарі до цієї публікації?';
var dle_unsub_agree  = 'Ви дійсно хочете відписатися від коментарів до даної публікації?';
var dle_captcha_type  = '1';
var dle_share_interesting  = ["Поділитися посиланням на виділений текст", "Твіттер", "Facebook", "Вконтакті", "Пряме посилання:", "Натисніть правою клавішею миші і виберіть «Копіювати посилання»"];
var DLEPlayerLang     = {prev: 'Попередній',next: 'Наступний',play: 'Відтворити',pause: 'Пауза',mute: 'Вимкнути звук', unmute: 'Увімкнути звук', settings: 'Налаштування', enterFullscreen: 'На повний екран', exitFullscreen: 'Вимкнути повноекранний режим', speed: 'Швидкість', normal: 'Звичайна', quality: 'Якість', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
					setTimeout(function() {
						$.get(dle_root + "engine/ajax/controller.php?mod=adminfunction", { 'id': '1151080379', action: 'newsread', user_hash: dle_login_hash });
					}, 5000);
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пропуск)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Натисніть для закриття картинки, натисніть й утримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть, щоб скасувати'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
 <script defer type="text/javascript" src="/engine/ajax/links/js_edit_links.js"></script>
    
    <link media="screen" href="/templates/news-2014/icomm/style.css" type="text/css" rel="stylesheet" />
  <link href="/templates/news-2014/style/engine.css" type="text/css" rel="stylesheet" />
    
    
<div class="graddark toplinewrp"><!--- style="background: #D1E9D1;" --->
	<div id="topline">
		<ul class="topmenu" style="color: #145A89">
			<span class="bg-ua"></span><div style="margin-top:-6px; color: yellow;">Україна, Київська область, місто Буча</div>
		</ul>
		<div class="reglog">

<ul class="reset loginbox">

	<li class="loginbtn"><a id="loginlink" href="#"><b>Авторизація</b></a></li>	<li class="lvsep"><a href="https://bucha.com.ua/index.php?do=register" rel="nofollow">Реєстрація</a></li>
</ul>
<div style="display: none;" id="logindialog" title="Авторизация">
	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><label for="login_name">Лоґін:</label><br /><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://bucha.com.ua/index.php?do=lostpassword">Забули?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;З чужого компютера</label></li>
				<li class="lfield lfchek"><div class="sociallogin">
					
					
					
					
					
					
				</div></li>
				<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Авторизація</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
</div>
</div>
	</div><!--- //id="topline --->
</div><!--- //class="toplinewrp graddark" --->
		<script type="text/javascript">
$(document).ready(function(){
	$(window).resize(function(){
		$('.className').css({
			position:'absolute',
left: ($(window).width() - $('.className').outerWidth())/2,
//top: ($(window).height() - $('.className').outerHeight())/2
		}
		);
	});
	$(window).resize();
});
</script>
<style type="text/css">.seredina{min-width: 990px;position:absolute; top:0;top: 0;width: 1000px;height: 200px;	z-index: 3;vertical-align: bottom;}
.osnova{position:relative;min-width:980px;max-width:1363px;margin:0 auto;margin-bottom:0px;z-index:1;vertical-align: bottom;}
.levoe{background: #fcfcfd url(/templates/news-2014/images/top11-2.jpg) bottom no-repeat;width:181px; height: 68px;margin:91px 0px 0px 1px;vertical-align: bottom;float:left;z-index:2; display: table;  -height: 1%;    *zoom: 1;}
.pravoe{background: #fcfcfd url(/templates/news-2014/images/top18-2.jpg) bottom no-repeat; width:182px; height: 68px;margin-bottom: 0px;vertical-align: bottom;margin-top:91px;float:right;z-index:2; display: table;  -height: 1%;  *zoom: 1;}
.sentr-0{width:100%; height: 146px; z-index:1; position:absolute; background:#fcfcfd url(/templates/news-2014/images/top1i.jpg) bottom repeat-x;top:0; left:0;
  -height: 1%;   *zoom: 1;}
.className{width:1000px;margin-top:0px;z-index:5;margin:0 auto;}
.sentr-0{width:100%; z-index:1; position:absolute; top:0; left:0;  margin:0px;clear: both;}
#iztop{width:100%; height: 145px;position:relative;overflow: hidden;}</style>

<div id="iztop"><div class="sentr-0"><div class="className"><span class="bg-1"></span><span class="bg-2"></span><span class="bg-3"></span></div><div class="osnova"><div class="levoe"></div><div class="pravoe"></div></div></div></div>



<div id="mainmenuwrp">
	<style type="text/css">/* GLAV MENU-- */
#mainmenuwrp {/*background-color:#fcfcfc;*/ border-bottom:4px solid #CD5C5E; border-top:2px solid #e8e8e8; width:100%;
position:relative; z-index:999;
 background-image: url(/templates/news-2014/images/ukr2.jpg); background-repeat: repeat-x; 
  position: sticky;
  top: 0em;
}
#nav7/*, #nav7 ul, #nav7 li*/ {
  background-color: #fbfcf6; width:1000px; margin:0 auto;  z-index: 900;
}
#nav7 li ul, #nav7 li:hover ul {visibility:hidden;display: block;background:#f2f2f2; margin:0px; height: auto; padding-left: 0px;position:absolute;  z-index: 999;}
 #nav7 li:hover ul { visibility: visible; z-index: 900; width: auto; min-width: 200px; 
 box-shadow: 0 20px 50px 0 rgba(0,0,0,0.22);
 -moz-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);
 -webkit-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);}
#nav7 li {
  display: table-cell;
  text-align: center;  
  font-weight:bold; border-top:2px solid #e8e8e8;color: #dee6f2;
}
#nav7 li a {display:block; color:#333333; padding:0 10px; line-height:37px; }
#nav7 ul li {
  display: block;
  text-align: left;  z-index: 999;}
#nav7 a {
  display: block;
  padding: 3px 0;
  color: #fff;
  text-decoration: none;
}/*
#nav7 ul a {
  padding: 3px 15px;
}*/
#nav7 li:hover {
  color:#333333; background-color:#f2f2f2; border-color:#347fb7
}
 #nav7 li:hover ul li{border-bottom: 1px solid #d3d3d3; padding:0px;margin-top:-3px;  z-index: 999; height: 37px;}
 #nav7 li:hover ul li:hover { border-bottom: 1px solid #ff6347;background: #f8fafb; padding:0px;margin:0px;}
/* // */</style><div id="nav7">
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua" title="Бучанский сайт">Головна</a></li>
    <li style="text-transform: uppercase;"><a href="/media" title="Новости Бучанский район">Новини регіону (ЗМІ)</a>
	    <ul>
                <li><a href="/bucha_region" title="новости Буча Ирпень">Буча та регіон</a> </li>
                <li><a href="/bucha_news" title="Бучанские новости газета">газета "Бучанські новини"</a> </li>
                <li><a href="/iv" title="Ирпенский вестник газета">газета "Ірпінський вісник"</a> </li>
			    <li><a href="index.php?do=tags&tag=%D0%B2%D1%96%D0%B4%D0%B5%D0%BE%D1%81%D1%8E%D0%B6%D0%B5%D1%82" title="новости с видео">Публікації з відео</a></li>
                <li><a href="/newssport" title="новости спорта">Спортивні новини</a> </li>
                <!-- <li><a href="/?do=movies">Відеоархів</a> </li> -->
        </ul></li>
    <li style="text-transform: uppercase;"><a href="/">Публікації</a>
    <ul>
         <li><a href="index.php?do=tags&tag=%23coronavirus">#COVID-19</a></li>
        <li><a href="index.php?do=tags&tag=Бучанська%20ОТГ">#Бучанська ОТГ</a></li>
            <li><a href="index.php?do=tags&tag=Ірпінь">#Ірпінь</a></li>
                <li><a href="/articl">Статті та інтерв`ю</a> </li>
                <li><a href="/newsjd" title="изменения в Законах, консультация юриста">Законодавтство</a> </li>
                <li><a href="/newschurch">Новини церкви</a> </li>
				<li><a href="/junior">Молодіжне слово</a> </li>
                <li><a href="/inet">Суспільство</a> </li>
    </ul></li>
    <li><a href="/" style="text-transform: uppercase;">Офіційні представники</a>
        <ul>
                <li><a href="/tax" title="Бучанская налоговая">Бучанська податкова</a> </li>
				<li><a href="/prosec" title="Ирпенская прокуратура">Прокуратура міста Ірпеня</a> </li>
				<li><a href="/gorsovet" title="Бучанский горсовет">Бучанська міська рада</a> </li>           
                <li><a href="/edu" title="Бучанский отдел образования">Бучанський відділ освіти</a> </li>
                <li><a href="/pfu" title="управление пенсионного фонда Ирпень Буча">Управління Пенсійного фонду міста Буча </a> </li>
                <li><a href="/srsu">Державна реєстраційна служба міста Буча </a> </li>
				<li><a href="/jd" title="городская юстиция">Бучанська міська юстиція </a> </li>
                <li><a href="/labor" title="социальное управление">Управління соціальної політики</a> </li>
                <li><a href="/museum" title="Бучанский музей">Бучанський музей</a> </li>
                <li><a href="/uv" title="Уваровский Дом Ворзель">Уваровський дім, смт. Ворзель</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="/trans">Транспорт</a>
	<ul>		<li><a href="https://bucha.com.ua/?newsid=1151064670" title="рассписание електропоездо Киев Буча Ирпень Бородянка Коростень">Розклад руху електропоїздів</a></li>
				<li><a href="https://bucha.com.ua/?newsid=1151067703" title="маршрутки Киев Буча Ирпень">Розклад руху маршруних таксі</a></li>
				<li><a href="https://bucha.com.ua/forum/forumdisplay.php?89">Форум: рубрика Транспорт</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="https://bucha.com.ua/?do=board" title="бесплатная доска объявлений в Ирпене Бучи">Дошка оголошень</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/forum/forum.php">Форум</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/photo" title="городская фотогалерея">Фотогалерея</a></li>
    </div>
	<div class="clr">	</div>
	<!------>
</div><!--- //id="mainmenuwrp --->



<div id="wrapper">
<div id="contwrapper">


     


 

<div class="content left">
	
	
		<div id="articlewrapper">

<div class="bar-right"></div><div class="bar-right-r"></div><div class="speedbar" style="float: left; margin-left: -78px;width: 710px;" ><a href="https://bucha.com.ua/">Буча новини міста, Буча сайт</a> » <a href="https://bucha.com.ua/index.php?do=cat&amp;category=bucha_region">Буча та регіон</a> » 1 грудня День донора в Бучі</div>
   		



			
<div class="clr" style="margin-bottom:4px;"></div>

<style>
    /* закладки */
.favmod {	-webkit-box-sizing: content-box;
	-moz-box-sizing: content-box;	box-sizing: content-box;
	display: block;	margin: 0px;	width: 16px;	height: 16px;	padding: 4px 0px 0px 0px;	opacity: .5;}
.favmod.active,.favmod:hover {	opacity: 1;}
.favmod.active:hover{	opacity: .7;}
	.favmod-add,	.favmod-unset {		display: block;		width: 100%;		height: 100%;		background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAgCAYAAAAbifjMAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAYNJREFUeNrslM8rRFEUx9973iC/KVGSBX8E2TBvN2p2yo6d/AMWJEpKibVs2NmysJxG2bG2tqBEGIkJwzyfozO585o3PYZSnPr0bvfce96559z7tePxeNKyrEXogkM4gWrrw3y4hCfogQHYhLVUKpV3GaxCH9zCAhyBaxXbFPTCPCzBCrTCrKsDsRzcE9XX8bt5nufwGYVB2ICMumbwZcT5rBN2iT+LyZoHyOpxYoZv2gmc9bVEAJlvhHoNljN8tvnHKlmkKduB+XXYgStoMXwvZoA22IazwFEkgwt4BOlYv5meuVDO2KntDJptBMsWsi0EkKKcQgKu1VnOpE5NsAvtrhbmBo61hVHsnFpJPToco1A1ETfL3Yhp9r5jVWjfEkAeTj7kEpUrpOyJSYA7aAi5xmEmNauTi2TznMf0OR9oN6K0sRmGYdntnqvN6uVIflIPJreG9n5AD4hapAcT+yOheoDvN+qBpvxn9UBbGEkPqNXX9YDN/3pg6sF4OlGRHrwJMADPaJXvw5WmBQAAAABJRU5ErkJggg==) no-repeat 0 0;	}
	.favmod-unset {		background-position: 0 -16px;	}
	.favmod .favmod-unset,	.favmod.active .favmod-add {	display: none;	}
	.favmod.active .favmod-unset {	display: block;	}
    /* / закладки */
</style>
<article class="fullarticle">
<div class="articleinfo" style="background-color: #f5f5f5;border-top:1px solid #CCC;margin-bottom: 10px;margin-left:-15px; padding-left: 15px;" align="absmiddle">

<ul style="padding-bottom:0px;">
	<li><a href="https://bucha.com.ua/index.php?year=2022&amp;month=11&amp;day=28" ><div class="s-data" style="margin: 4px 3px 0px 0px;" title="всі новини за цей день"></div></a>Сьогодні, 14:08
	</li><li><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;" title="прочитано"> </div> 7
	</li><li><div class="s-coment" title="коментарі" style="margin: 4px 3px 0px 0px;"> </div> 0
	</li>    <li>
    <a href="#" class="favmod[favmod=1151080379] active[/favmod]" data-id="1151080379">
	<div class="favmod-add" title="Зберегти в закладки"> </div>
	<div class="favmod-unset" title="Видалити із закладок"> </div>
        </a>
     </li>	 <li><a href="/favorites/" title="Збережені в закладки новини"><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;"> </div></a>
     </li>
</ul>
<script type="text/javascript">
function Font(element,step)
{
    step = parseInt(step,10);
    var el = document.getElementById(element);
    var curFont = parseInt(el.style.fontSize,10);
    el.style.fontSize = (curFont+step) + 'px';
}
</script>
<style type="text/css">#fontsize{line-height:140%;} #fontsize br, #fontsize p {line-height:72%;}.pr2{display:none;}.mc-content.mc-cleanslate{	margin-left:8px;}</style>
    <style type="text/css">.tg  {border-collapse:collapse;border-spacing:0;border-color:#bbb;}.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#594F4F;background-color:#E0FFEB;}.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#493F3F;background-color:#9DE0AD;}</style>

<div class="articlerating"><a href="javascript:void(0);" onclick="Font('fontsize',5);">+a<strong>A</strong></a> | 
    <a href="javascript:void(0);" onclick="Font('fontsize',-5);">-A<strong>a</strong></a>&nbsp;</div>
		 


</div><!--- / articleinfo --->

<header class="fulltitle"><h1>1 грудня День донора в Бучі</h1></header>
<div class="dle_b_google-d2" data-dlebid="159" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bucha-728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="8192231856"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    
<div style="float: right;"></div>
<div class="articletext"><div id="fontsize" style="font-size:14px;"><b>Нашим воїнам доводиться боротися за кожен метр української землі. І це збільшує потребу в донорській крові - маємо створити такий запас, аби кожен, хто її потребує, отримав невідкладно.</b><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->У четвер, 1 грудня Бучанський центр первинної медико-санітарної допомоги спільно з Київським обласним центром крові проводить День донора.<!--QuoteEnd--></div><!--QuoteEEnd--><br><b>Не будьте осторонь цієї важливої місії - ставайте донорами крові для наших захисників!</b><br>Дата 1 грудня 2022, четвер<br>Час: з 9:00 до 13:00<br>Адреса: Буча, бульвар Богдана Хмельницького, 2. (Приміщення амбулаторії №1)<br><br>Запис обов'язковий.<br><b>+38 067 587 7381</b><br><div style="text-align:center;"><!--MBegin:https://bucha.com.ua/uploads/posts/2022-11/844.png|--><a href="https://bucha.com.ua/uploads/posts/2022-11/844.png" class="highslide"><img data-src="/uploads/posts/2022-11/medium/844.png" style="max-width:100%;" alt=""></a><!--MEnd--></div><br><br>Запрошуємо усіх охочих віком від 18 до 60 років.<br>При собі мати паспорт та ідентифікаційний код.<br><br>Надається довідка про звільнення від навчання та роботи на один день.<br><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->Я<b>к підготуватися до донації:</b><br>За три дні до донації відмовтеся від прийому анальгетиків і аспірину, а також ліків, що їх містять (ці речовини погіршують зсідання крові).<br>Не вживайте алкоголь за 48 годин до здавання крові. Виключити із раціону жирну, смажену, копчену, молочну їжу та соління.<br>Обов'язково виспіться і з'їжте легкий сніданок (солодкий чай, дієтичне печиво, каша на воді).<br>Не куріть за годину до здавання крові.<br>Не приходьте здавати кров, якщо відчуваєте нездужання (озноб, запаморочення, головний біль, слабкість).<!--QuoteEnd--></div><!--QuoteEEnd--><br><br><i>Минулого разу у вересні на здачу крові прийшло 68 людей, було взято майже 33 літри крові для наших захисників! Це неймовірний результат. Щиро вдячні вам!</i>   </div></div>
<div class="clr"></div><div class="clr"></div>

<table align="left" style="margin: 1px 0px 6px 5px;" cellpadding="2" cellspacing="2" border="0">


<tr><td height="22" valign="top" style="margin-top: 2px;" width="22">
<!--- <div class="s-mir" title="автор інформації"></div> --->
</td><td valign="top" style="max-width: 470px;border-bottom:1px solid #EEEEF3;">
<div class="gztext" style="font-weight: bold;line-height: 15px;margin-top:-3px;">Бучанський центр первинної медико-санітарної допомоги </div>
</td></tr>








				
				<div class="rate"  style="height: 22px;margin-top:8px;">
					
					

					
					<div class="rate_like-dislike" style="margin:4px;">
						<span class="ratingtypeplusminus ignore-select ratingplus" style="width: 44px; height: 26px;margin:8px;"><span id="likes-id-1151080379">0</span></span>
						<a href="#" onclick="doRate('plus', '1151080379'); return false;" ><span title="Нравится"><svg class="icon icon-like" style="width: 22px; height: 26px;"><use xlink:href="#icon-like"></use></svg></span></a>
						<span class="ratingtypeplusminus ratingminus ignore-select" style="width: 44px; height: 26px;margin:8px;"><span id="dislikes-id-1151080379">0</span></span>
						<a href="#" onclick="doRate('minus', '1151080379'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike" style="width: 22px; height: 26px;"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div><div style="clear: both;"></div><br>
			

    
    
<tr><td height="22" valign="top">
<div class="s-tag" style="margin-left:-3px;" title="тег у статті"></div>
</td><td valign="top" style="margin-top: 2px;max-width: 470px;border-bottom:1px solid #EEEEF3;">
<a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%B2%D1%96%D0%B9%D0%BD%D0%B0">ВІЙНА</a>, <a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%B1%D1%83%D1%87%D0%B0">Буча</a>, <a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B4%D0%BE%D0%BD%D0%BE%D1%80%D0%B0">ДЕНЬ ДОНОРА</a>
</td></tr></table>
    
   

    <div class="clr"></div>
	<div class="articleinfo" align="left">
        <style>.button {
  display: inline-block;
  padding: 8px 12px 8px 15px;
  border-radius: 4rem;
  color: #fff;
  text-transform: uppercase;
/*  font-size: 1rem;*/
  transition: all 0.3s;
  position: relative;
  overflow: hidden;
  z-index: 1;
}
.button:after {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background-color: #0cf;
  border-radius: 10rem;
  z-index: -2;
}
.button:before {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 0%;
  height: 100%;
  background-color: #008fb3;
  transition: all 0.3s;
  border-radius: 10rem;
  z-index: -1;
}
.button:hover {
  color: #fff;
}
.button:hover:before {
  width: 100%;
}

.container {
/*  padding-top: 50px;*/
  margin: 0 auto;color: black;
  width: 100%;
  text-align: center;
}
        /*    .tm-icon{background-image: url(/templates/news-2014/images/4fw.png);
                background-repeat: no-repeat;width:34px
                z-index:999;
            }*/

        </style>
        <div class="container">
 					<a href="https://t.me/buchainfo" class="button">Новини в телеграм</a>
  					</div>
        
<ul>
	<a href="#" class="tooltip animate blue" data-tool="Помітили помилку: виділити помилку в тексті та нажати Ctrl+Enter"><li class="spi2">
		<div class="s-docplus" style="margin-top: 3px;"></div> <font size="-2"><font color="#808080">Ctrl+Enter</font></font>
	</li></a>
</ul>

	<div class="articlerating ">
			<!-- rating -->
		</div>
		
		 

	<div class="articlesocial">
<a href="https://bucha.com.ua/index.php?mod=print&newsid=1151080379" rel="nofollow"><img style="margin:-12px 10px 0px 0px;" src="/templates/news-2014/dleimages/print.png" width="30" height="30" align="absmiddle" title="Версія для друку" alt="Напечатать" /></a>


<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://bucha.com.ua/js/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

  </div><!--- / articlesocial ---></div><!--- / articleinfo ---></article><!--- ////// ------ fullarticle" --->

<div class="articlerelated">
	<div style="width: 100%;background-color: #f5f5f5;border-top:1px solid #CCC;margin:0px 0px 16px 0px; padding:8px 0px 0px 0px;font-size: 16px;height: 32px;">&nbsp;<strong>Інші новини по темі:</strong></div>
	<div class="clr"></div>	
   <a href=https://bucha.com.ua/index.php?newsid=1151079826 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-12/thumbs/1638868164_den-donora.jpg" alt="9 грудня День донора. Буча" /></div>
<div class="reltext">
<p>9 грудня День донора. Буча</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079055 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/thumbs/1615797523_donor.png" alt="18 березня, Буча: День донора" /></div>
<div class="reltext">
<p>18 березня, Буча: День донора</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079543 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-05/thumbs/1622109409_306.jpg" alt="&quot;День донора&quot;: Бучанські медики здали 11 літрів донорської крові" /></div>
<div class="reltext">
<p>&quot;День донора&quot;: Бучанські медики здали 11 літрів донорської крові</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151075890 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-12/thumbs/1513147518_84442.jpg" alt="День донора в Бучанській поліклініці (відеосюжет)" /></div>
<div class="reltext">
<p>День донора в Бучанській поліклініці (відеосюжет)</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151076599 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-10/thumbs/1539085381_r-analiz.jpg" alt="День донора у Бучі. Ціна крові — життя людини.." /></div>
<div class="reltext">
<p>День донора у Бучі. Ціна крові — життя людини..</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151072537 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-02/thumbs/1424989383_i.jpg" alt="Твоя крапля крові - початок моря життя" /></div>
<div class="reltext">
<p>Твоя крапля крові - початок моря життя</p>
статті
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079069 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-12/thumbs/1607430399_42251.jpg" alt="Подяка донорам" /></div>
<div class="reltext">
<p>Подяка донорам</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151075779 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-10/thumbs/1507878421_3100437.jpg" alt="12 жовтня традиційна акція в Бучі – день Донора (відеосюжет)" /></div>
<div class="reltext">
<p>12 жовтня традиційна акція в Бучі – день Донора (відеосюжет)</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151068090 class="relitem left">
    <div class="relimg"><img src="https://www.bucha.com.ua/uploads/posts/2010-12/thumbs/1292351732__2134.jpg" alt="День донора крові" /></div>
<div class="reltext">
<p>День донора крові</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080179 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-05/thumbs/582_n.png" alt="Графік роботи амбулаторій Бучанського центру первинної медико-санітарної допомоги" /></div>
<div class="reltext">
<p>Графік роботи амбулаторій Бучанського центру первинної медико-санітарної допомоги</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151073931 class="relitem left">
    <div class="relimg"><img src="https://www.bucha.com.ua/uploads/posts/2010-12/thumbs/1292351732__2134.jpg" alt="Бучанська поліклініка дякує усім небайдужим донорам" /></div>
<div class="reltext">
<p>Бучанська поліклініка дякує усім небайдужим донорам</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1147994401 class="relitem left">
    <div class="relimg"><img src="/templates/news-2014/dleimages/no_image.jpg" alt="Терміни і цифри в аналізах крові" /></div>
<div class="reltext">
<p>Терміни і цифри в аналізах крові</p>
статті
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079916 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-01/thumbs/1643650859_80_n.png" alt="Бучанський центр медико-санітарної допомоги: Що робити, якщо захворіли на COVID-19" /></div>
<div class="reltext">
<p>Бучанський центр медико-санітарної допомоги: Що робити, якщо захворіли на COVID-19</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151077949 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-12/thumbs/1577472742_482.jpg" alt="Графік роботи бучанської поліклініки на новорічні свята" /></div>
<div class="reltext">
<p>Графік роботи бучанської поліклініки на новорічні свята</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151062372 class="relitem left">
    <div class="relimg"><img src="https://www.bucha.com.ua/uploads/posts/1160668923_mdonor.jpg" alt="Донор - корисно та поважно" /></div>
<div class="reltext">
<p>Донор - корисно та поважно</p>
Бучанські новини
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Коментарів: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Додати коментар</a> 
  <!--dleaddcomments-->
 <!--- / {
    include file="engine/modules/cackle/cackle_template.php?newsid=1151080379"
    }
--->
</div>

<div class="dle_b_google-d3" data-dlebid="160" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="//"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:735px;height:479px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="2808114176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="articlecomments">

<!--dlecomments-->
</div>

		</div><!--- / articlewrapper --->
		
	
	
<div class="clr"></div>


</div><!--- //class="content left" --->

<aside class="sidebar right">

<form action="" name="searchform" method="post" class="searchform">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />
	<input class="searchfield" type="text" id="story" name="story" value="Пошук на сайті..." onfocus="if (this.value == 'Пошук на сайті...') this.value = '';" onblur="if(this.value=='') this.value='Пошук на сайті...';" />
	<input class="searchbutton" type="button" value="?" />
		</form>

<div class="clr"></div>
    

    <style>.s-pic-buon, .s-pic-youtube {
	background: url(../images/sprite33.png) no-repeat;
    	background-position: 0;
	height: 28px;
	border: 0px;
	z-index: 50;
	overflow: hidden;
float: right;
margin: 3px 20px -3px 0px;
	display: inline-block;
}.s-pic-buon{margin-right:3px;margin-top:-2px;
	background-position: -275px; width: 31px; height: 28px;	
}
.s-pic-youtube{margin-right:3px;margin-top:-2px;
	background-position: -314px; width: 82px; height: 28px;	
}
        </style>
    <a href="/rss.xml" target="_blank" title="RSS новости Бучанского сайта"><div class="s-pic-rss"></div></a>
<!--- <a href="/rss_comm.xml" target="_blank" title="RSS комментариев"><div class="s-pic-rssus"></div></a>--->
<!--- <a href="/?do=movies" title="свободный городской видеоархив" rel="ugc"><div class="s-pic-video"></div></a>--->
<!---    <a href="/?do=static&page=online" title="Буча онлайн городская вебкамера"><div class="s-pic-buon"></div></a> --->
<a href="https://t.me/buchainfo" title="t.me/buchacomua канал сайта" rel="nofollow"><img alt="Телеграм канал бучанского сайта" src="/uploads/posts/2019-11/1573506984_t_me_buchacomua.gif" width="44px">
</a>

    <a href="https://bit.ly/3KE3zHp" title="новини сайту в Вайбер" rel="nofollow"><img alt="новини бучанского сайта в вайбер" src="/uploads/posts/2020-03/1584924226_viber_bucha.jpg" width="80px">
</a>
    <a href="https://www.youtube.com/channel/UCU7gge8fVEn4HCsbwRBgJmw/videos" title="Видео Буча Youtube"><div class="s-pic-youtube" height="30px"></div></a>

 <div class="clr"></div>
    


    <script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "59", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="sidebox"><p class="vtitle"><b>Під час війни з рф: Ви втратили ЖИТЛО?</b></p>
		<div class="dpad"><div id="style-check">
			<form method="post" name="vote">
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Житло повністю знищено</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Житло підлягає кап.ремонту</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2" /><label for="vote_check2"> Не суттєве пошкодження</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3" /><label for="vote_check3"> Житло ціле, але пограбовано</label></div><div class="vote"><input id="vote_check4" name="vote_check" type="radio" value="4" /><label for="vote_check4"> Житло ціле без пошкоджень</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="59" />
				<div class="votebuts">
				
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосувати</span></button>
				<a class="vres" href="#" onclick="doVote('results'); return false;" ><span style="display: inline-block;">Результати</span></a> <button class="s-vote2" style="margin-top:-30px;" type="submit" onclick="ShowAllVotes(); return false;"  title="Всі опитування" ></button>
				
			
			</div>

			</form>
			
		</div></div>

</div>
	</div>   <div style="clear: both;"><br></div>

    
    
    


    <div align="center"><a href="https://t.me/buchacomua_bot" target="_blank" title="бучанский район инфо бот телеграмм канал новости буча ирпень"  rel="nofollow">
 <img src="/uploads/posts/2020-11/1604352957_bot_c2.jpg" width="250" height="60"  title="буча инфо бот телеграмм канал новости буча ирпень"></a><div class="separator" align="center"></div></div>

        
    <div style="clear: both;"></div><div class="clr"></div>
    <div class="clr"></div>
      
     
     

    <div class="dv_reklam" align="center"><div class="dle_b_widg_face" data-dlebid="8" data-dlebclicks="yes" ><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=419610804834962";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/%D0%91%D1%83%D1%87%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D1%81%D0%B0%D0%B9%D1%82/193133387387432" data-width="234" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" show_border="false" data-show-border="true"></div></div></div>
        
<div id="block">	
<div class="s-pic-inetblu"></div><a href="/inet"><h4 class="h">Суспільство</h4></a> 
	<div id="jp-container4" class="jp-container4" style="overflow: hidden; outline: none;height: 320px;">
		<a href="https://bucha.com.ua/index.php?newsid=1151080329"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-09/thumbs/ms.png" alt="Укрпошта доставляє дублікати свідоцтв та витяги з ДРАЦС, замовлені через портал Дія" width="80" /></div>
		<h4>Укрпошта доставляє дублікати свідоцтв та витяги з ДРАЦС, замовлені через портал Дія</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080323"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-09/thumbs/38-12.jpg" alt="У січні зросте мінімальна зарплата" width="80" /></div>
		<h4>У січні зросте мінімальна зарплата</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080321"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-09/thumbs/-51.jpg" alt="Внутрішньо переміщені діти безкоштовно отримають теплий одяг на зиму" width="80" /></div>
		<h4>Внутрішньо переміщені діти безкоштовно отримають теплий одяг на зиму</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080081"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-04/thumbs/1648844153_1227_n.jpg" alt="У Києві запрацює тимчасовий центр оформлення та видачі паспортних документів" width="80" /></div>
		<h4>У Києві запрацює тимчасовий центр оформлення та видачі паспортних документів</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080063"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1648653962_320.jpg" alt="ЮНІСЕФ: Програма грошової допомоги для родин із дітьми" width="80" /></div>
		<h4>ЮНІСЕФ: Програма грошової допомоги для родин із дітьми</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080041"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1648023040_824.jpg" alt="Створено сайт для надання адресної гуманітарної допомоги в Україні" width="80" /></div>
		<h4>Створено сайт для надання адресної гуманітарної допомоги в Україні</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080036"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647872735_444.jpg" alt="Денис Шмигаль: Уряд запускає комплексну програму підтримки переселенців" width="80" /></div>
		<h4>Денис Шмигаль: Уряд запускає комплексну програму підтримки переселенців</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080028"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647770758_22569_n.jpg" alt="У Київській області заборонено відвідування лісів населенням" width="80" /></div>
		<h4>У Київській області заборонено відвідування лісів населенням</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080016"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647425246_508.jpg" alt="Сайт Доказ:  ДІЯ збирає докази злочинів окупанта" width="80" /></div>
		<h4>Сайт Доказ:  ДІЯ збирає докази злочинів окупанта</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080003"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647002834_foto.jpg" alt="У восьми областях України відновлюється навчальний процес" width="80" /></div>
		<h4>У восьми областях України відновлюється навчальний процес</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079977"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646294630_00142.jpg" alt="Співробітники ФСБ РФ, які здалися в полон в Україні. УНІАН пресконференція" width="80" /></div>
		<h4>Співробітники ФСБ РФ, які здалися в полон в Україні. УНІАН пресконференція</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079952"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645553315_0734.jpg" alt="Президент США Джо Байден: відеовиступ зі зверненням щодо України (21:00)" width="80" /></div>
		<h4>Президент США Джо Байден: відеовиступ зі зверненням щодо України (21:00)</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079950"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645526673_03933.jpg" alt="Інфографіка від ДСНС України, що робити при сигналі &quot;УВАГА ВСІМ!&quot;" width="80" /></div>
		<h4>Інфографіка від ДСНС України, що робити при сигналі &quot;УВАГА ВСІМ!&quot;</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079942"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645103963_visa-t50-1.jpg" alt="Термінал у смартфоні, якими мобільними додатками користуватись для оплати карткою" width="80" /></div>
		<h4>Термінал у смартфоні, якими мобільними додатками користуватись для оплати карткою</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079933"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1644826984_0-2.jpg" alt="Заява СБУ щодо проявів гібридної війни в інформаційному просторі" width="80" /></div>
		<h4>Заява СБУ щодо проявів гібридної війни в інформаційному просторі</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  --->
	</div>	
</div>
   
<!--- scroll --->
<script defer type="text/javascript">
 $(function() {  var $el= $('#jp-container,#jp-container2,#jp-container3,#jp-container4').jScrollPane({
   verticalGutter  : -16}),
   extensionPlugin  = { extPluginOpts : {mouseLeaveFadeSpeed : 500,
   hovertimeout_t  : 1000, useTimeout : true,
   deviceWidth : 980 },
  hovertimeout : null, 
  isScrollbarHover: false,
  elementtimeout : null, 
  isScrolling  : false,
  addHoverFunc : function() {   if( $(window).width() <= this.extPluginOpts.deviceWidth ) return false;
   var instance  = this;
   $.fn.jspmouseenter  = $.fn.show;
   $.fn.jspmouseleave  = $.fn.fadeOut;
   var $vBar = this.getContentPane().siblings('.jspVerticalBar').hide();
   $el.bind('mouseenter.jsp',function() {    $vBar.stop( true, true ).jspmouseenter();
    if( !instance.extPluginOpts.useTimeout ) return false;
    clearTimeout( instance.hovertimeout );
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    }, instance.extPluginOpts.hovertimeout_t );
   }).bind('mouseleave.jsp',function() {    if( !instance.extPluginOpts.useTimeout )
   $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    else {    clearTimeout( instance.elementtimeout );
    if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );    }   });
   if( this.extPluginOpts.useTimeout ) {    $el.bind('scrollstart.jsp', function() {    clearTimeout( instance.hovertimeout );
    instance.isScrolling = true;
    $vBar.stop( true, true ).jspmouseenter();  }).bind('scrollstop.jsp', function() {
    clearTimeout( instance.hovertimeout );
    instance.isScrolling = false;
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrollbarHover )
     $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t );   });
   var $vBarWrapper = $('<div/>').css({ position: 'absolute',
    left: $vBar.css('left'),top: $vBar.css('top'), right: $vBar.css('right'),bottom: $vBar.css('bottom'),    width: $vBar.width(),height: $vBar.height()
   }).bind('mouseenter.jsp',function() {clearTimeout( instance.hovertimeout );    clearTimeout( instance.elementtimeout );
    instance.isScrollbarHover = true;
    instance.elementtimeout = setTimeout(function() {$vBar.stop( true, true ).jspmouseenter();    }, 100 );    }).bind('mouseleave.jsp',function() {clearTimeout( instance.hovertimeout );    instance.isScrollbarHover = false;    instance.hovertimeout = setTimeout(function() {   if( !instance.isScrolling ) $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t ); });  $vBar.wrap( $vBarWrapper );}}},jspapi  = $el.data('jsp');  $.extend( true, jspapi, extensionPlugin );  jspapi.addHoverFunc();});
  </script>
<!--- // --->
      
<section class="sideboxwrp">
  

</section><!--- //lass="sideboxwrp ---> 
</aside><!--- //class="sidebar right" --->

    	<script>
		jQuery(function($){
			$.get("/templates/news-2014/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
    
<div class="clr"></div>    
</div><!--- // id="wrapper" --->
</div><!--- // id="contwrapper" --->
  
<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>сайт міста Буча &copy; Бучанський Інтернет сайт | www.bucha.com.ua</p><br>

<p>При копіюванні інформації - посилання на сайт www.bucha.com.ua обов`язкове.<br>
Адміністрація сайту може не поділяти думку автора публікації і не несе відповідальності за авторські матеріали.<!--- changeskin --->
</p>
</div><!--- //lass="foottext left --->
<div class="footmenu2">
<a href="https://bucha.com.ua/" title="Бучанский Интернет портал">Бучанський сайт</a> | <a href="https://bucha.com.ua/911.html" title="телефони аварійних служб міста Буча Ірпінь" rel="ugc">"911" міста</a> | <a href="https://bucha.com.ua/index.php?action=mobile" title="Мобильная версия сайта">Мобільна версія сайту</a>
</div>
<ul class="footmenu left">

 
    <li><a href="Contacts.html" title="Contacts" rel="ugc">Контакти</a></li>
    <li><a href="about_site.html" title="about a site" rel="ugc">Про сайт</a></li>
    <li><a href="/?do=feedback" title="обратная связь с админимстрацией сайта">Зворотній зв`язок</a></li>
	<!--- <a href="pravila.html" title="Rules of site"> --->
	<li><font color="#808080">Правила сайту</font></li>
		
    
</ul><!--- //ss="footmenu left --->


<div class="logofoot right" alt="bucha city, Бучанський сайт, город Буча" title="city of Bucha bucha.com.ua" align="center"><p style="padding-top:86px;">city of Bucha,
Kiev region,
<br>
Ukraine</p>
</div><!--- right --->

<div class="clr"></div>
<!--- ********************************* --->

<div class="copyr">
    <p class="left" style="padding-top:9px">
    <a href="//www.dmca.com/Protection/Status.aspx?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef" 
       title="DMCA.com Protection Status" class="dmca-badge"> 
        <img src ="https://images.dmca.com/Badges/dmca-badge-w150-5x1-09.png?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef"  
             alt="DMCA.com Protection Status" /></a>  
    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
  </p>
<p class="left">&nbsp;2002 &copy; 2022 | Бучанский сайт | bucha.city | v.15.1 | місто-герой Буча, Київська область, Бучанський район
    
</p>


        <script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '505990119433249',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
     
<ul class="counts right">
    <li>    <!-- Mirolog Code START --><a target="_blank" href="https://www.mirohost.net/index.phtml?partner=944516" rel="nofollow">
<script language="JavaScript" type="text/javascript" src="mirolog.js"></script>
<noscript><img alt="" src="http://counter.mirohost.net/counter.php?id=buchacomua&st=img"></noscript></a>
<!-- Mirolog Code END -->
    </li>
<li>
</li>
<li>
 
</li>

</ul><!-- 4ce6106dab08ea39 -->

<div class="clr"></div>
</div>	<!--- //ass="copyr --->
</footer><!--- //id="footer" --->
</div><!--- //id="footwrp" --->
<script>(function(){var js = "window['__CF$cv$params']={r:'7715c17b7dd6241e',m:'n.c2eNvuId2_TRyZVP2OTQRlxYmUm.tS9aS0vWBkqFk-1669666319-0-ASrsQju7RuqTtMKAmcAAjyfSViMkt8av/AFicyaMhWVTPUAYnqO/svLgth818PS2LmzyybdjHVedejGXJPJvCAzdl05jhCiPPBEnW1Lioq86E2KNpr+H5cIKLWtFIZz5byQgPQkxEDubrRM8/W6eQkQ=',s:[0x5272ad4c5c,0x059eba44cf],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
