<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#"
	  xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="https://www.facebook.com/2008/fbml"
      xml:lang="ua" lang="ua">
<head>
    <title>Депортованих в росію українців пускатимуть назад без документів » Бучанський міський сайт</title>
<meta name="charset" content="utf-8">
<meta name="title" content="Депортованих в росію українців пускатимуть назад без документів » Бучанський міський сайт">
<meta name="description" content="Українці, яких росіяни депортували на територію рф, можуть повернутися в Україну навіть без наявності документів, які посвідчують особу. Про це заявив речник Державної прикордонної служби Андрій Демченко під час загальнонаціонального марафону. За його словами, таке право громадянам України надає">
<meta name="keywords" content="України, інформації, повернутися, особу, Демченко, документів, Українці, підставі, органи, правоохоронні, прикордонники, кордону, перетину, Ідентифіковуватимуть, зазначив, додому», даних, варто, цього, обмежений">
<meta name="generator" content="DataLife Engine (https://dle-news.ru)">
<meta name="news_keywords" content="ВІЙНА, законодавство, юрконсультація">
<link rel="canonical" href="https://bucha.com.ua/index.php?newsid=1151080251">
<link rel="alternate" type="application/rss+xml" title="Бучанський міський сайт" href="https://bucha.com.ua/index.php?mod=rss">
<link rel="search" type="application/opensearchdescription+xml" title="Бучанський міський сайт" href="https://bucha.com.ua/index.php?do=opensearch">
<meta property="twitter:title" content="Депортованих в росію українців пускатимуть назад без документів » Бучанський міський сайт">
<meta property="twitter:url" content="https://bucha.com.ua/index.php?newsid=1151080251">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:image" content="https://bucha.com.ua/uploads/posts/2022-06/700_n.jpg">
<meta property="twitter:description" content="Українці, яких росіяни депортували на територію рф, можуть повернутися в Україну навіть без наявності документів, які посвідчують особу. Про це заявив речник Державної прикордонної служби Андрій Демченко під час загальнонаціонального марафону. За його словами, таке право громадянам України надає">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Бучанський міський сайт">
<meta property="og:title" content="Депортованих в росію українців пускатимуть назад без документів » Бучанський міський сайт">
<meta property="og:url" content="https://bucha.com.ua/index.php?newsid=1151080251">
<meta property="og:image" content="https://bucha.com.ua/uploads/posts/2022-06/700_n.jpg">
<meta property="og:description" content="Українці, яких росіяни депортували на територію рф, можуть повернутися в Україну навіть без наявності документів, які посвідчують особу. Про це заявив речник Державної прикордонної служби Андрій Демченко під час загальнонаціонального марафону. За його словами, таке право громадянам України надає">

<script src="/engine/classes/min/index.php?g=general&amp;v=6ed64"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js&amp;v=6ed64" defer></script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@context":"https://schema.org/","publisher":{"@type":"Organization","name":"Буча місто-герой. Бучанський міський сайт","logo":{"@type":"ImageObject","url":"https://bucha.com.ua/apple-touch-icon.png"}},"name":"Депортованих в росію українців пускатимуть назад без документів","headline":"Депортованих в росію українців пускатимуть назад без документів","mainEntityOfPage":{"@type":"WebPage","@id":"https://bucha.com.ua/index.php?newsid=1151080251"},"datePublished":"2022-06-30T11:06:52+03:00","author":{"@type":"Person","name":"редактоp","url":"https://bucha.com.ua/index.php?subaction=userinfo&amp;user=%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%82%D0%BEp"},"image":["https://bucha.com.ua/uploads/posts/2022-06/700_n.jpg","https://bucha.com.ua/uploads/posts/2022-06/skou.jpg"],"description":"Українці, яких росіяни депортували на територію рф, можуть повернутися в Україну навіть без наявності документів, які посвідчують особу. Про це заявив речник Державної прикордонної служби Андрій Демченко під час загальнонаціонального марафону. За його словами, таке право громадянам України надає"},{"@type":"BreadcrumbList","@context":"https://schema.org/","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://bucha.com.ua/","name":"Буча новини міста, Буча сайт"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bucha.com.ua/index.php?do=cat&amp;category=articles","name":"статті і публікації"}},{"@type":"ListItem","position":3,"item":{"@id":"https://bucha.com.ua/index.php?do=cat&amp;category=newsjd","name":"законодавтство"}},{"@type":"ListItem","position":4,"item":{"@id":"https://bucha.com.ua/index.php?newsid=1151080251","name":"Депортованих в росію українців пускатимуть назад без документів"}}]}]}</script><title>Новини міста Буча. Бучанські новини</title>
	<meta property="fb:app_id" content="193133387387432"/>
    <meta name="description" content="Новини міста Буча. Бучанські новини. Бучанский сайт. Портал Буча">
    <meta name="verify-v1" content="H3jOqUw/IpDzCeIOwNs+23vG4Fekj5f+crGP4xNeIM4=" />
    <meta name="google-site-verification" content="_TgSO_veSmGKcN5SexR24r2p96HpS-qTiQUElbbdWVI" />
    <meta http-equiv="content-type" content="text/html; charset=windows-1251" />
    <meta name="iua-site-verification" content="d523684b1e654f1bfa4a9d263badd56a" />
    <meta name="yandex-verification" content="76d5a90bb4f7e647" />
    <meta name='dmca-site-verification' content='UFU0SzZJVnc4U2dGSlMrSUk3SEdMaDlFZVpQS0lWekM2T3VUeGE5RjJKMD01' />
     <meta name="robots" content="index, follow">
	 <meta name="author" content="Бучанский сайт. Буча. Киевская область">
	 <meta property="og:locale" content="ua_UA" />
<meta name="geo.region" content="UA" />
<meta name="geo.placename" content="Буча" />
<meta name="geo.position" content="50.550477;30.209736" />
<meta name="ICBM" content="50.550477, 30.209736" />
	<meta property="og:url" content="{full-link}"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content=""/>
<meta property="og:description" content=""/>
<meta name="og:section" content="{link-category}">

<meta property="og:image:alt" content="{title}" /> 
	<meta name="msapplication-tooltip" content="Бучанський сайт">
<meta name="msapplication-TileColor" content="#28866c">
<meta name="msapplication-TileImage" content="https://bucha.com.ua/br/bucha144.jpg">
<meta name="msapplication-squareXXxYYlogo" content="https://bucha.com.ua/br/bucha310.jpg">
	
<meta property="og:site_name" content="Бучанський Інтернет сайт"/>   
<meta name="verify-admitad" content="5b616ae84a" />
    <meta name="theme-color" content="#468996">
	    <meta name='dmca-site-verification' content='ZTRVNG1wb2V4V3ZRNURqajZ0aUhWZz090' />
<!-- <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">  -->
<link rel="icon" href="/bucha.ico" title="Бучанський Інтернет портал" type="image/x-icon">
     <link rel="canonical" href="https://bucha.com.ua" />
<link rel="shortcut icon" href="/templates/news-2014/images/bucha.ico" type="image/x-icon">

<link href="/templates/news-2014/css/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/style6.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/jquery.jscrollpane.codrops1.css" type="text/css" rel="stylesheet" />


   <script src="/templates/news-2014/js/libs.js"></script>
  <script defer src="/templates/news-2014/js/jquery.mousewheel.js"></script>
  <script defer src="/templates/news-2014/js/jquery.jscrollpane.min.js"></script>
  <script defer src="/templates/news-2014/js/scroll-startstop.events.jquery.js"></script>
<script defer src="https://use.fontawesome.com/fe271d92aa.js"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-650635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-650635-1');
</script>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1656604800'></script></head>

<body style="background-image: url(/templates/news-2014/images/i_bg.jpg);background-repeat: repeat;">
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'c5e4c38a4ebe2361a620348921b5b207b8cf2ef6';
var dle_group      = 5;
var dle_skin       = 'news-2014';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Так", "Ні", "Увести", "Скасувати", "Зберегти", "Видалити", "Завантаження. Будь ласка, зачекайте..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Перегляд профілю';
var menu_send      = 'Надіслати повідомлення';
var menu_uedit     = 'Адмінцентр';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Уведення інформації';
var dle_req_field  = ["Заповніть поле з ім’ям", "Заповніть поле з повідомленням", "Заповніть поле з темою повідомлення"];
var dle_del_agree  = 'Ви певні, що хочете видалити? Цю дію неможливо буде скасувати';
var dle_spam_agree = 'Ви певні, що хочете позначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_c_title    = 'Надсилання скарги';
var dle_complaint  = 'Зазначте текст Вашої скарги для адміністрації:';
var dle_mail       = 'Ваша адреса е-пошти:';
var dle_big_text   = 'Виділено завеликий клаптик тексту.';
var dle_orfo_title = 'Зазначте коментар для адміністрації до знайденої помилки на сторінці:';
var dle_p_send     = 'Надіслати';
var dle_p_send_ok  = 'Сповіщення вдало надіслано';
var dle_save_ok    = 'Зміни вдало збережено. Оновити сторінку?';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити статтю';
var dle_sub_agree  = 'Ви певні, що хочете підписатися на коментарі до цієї публікації?';
var dle_captcha_type  = '1';
var dle_share_interesting  = ["Поділитися посиланням на виділений текст", "Твіттер", "Facebook", "Вконтакті", "Пряме посилання:", "Натисніть правою клавішею миші і виберіть «Копіювати посилання»"];
var DLEPlayerLang     = {prev: 'Попередній',next: 'Наступний',play: 'Відтворити',pause: 'Пауза',mute: 'Вимкнути звук', unmute: 'Увімкнути звук', settings: 'Налаштування', enterFullscreen: 'На повний екран', exitFullscreen: 'Вимкнути повноекранний режим', speed: 'Швидкість', normal: 'Звичайна', quality: 'Якість', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд слайд-шоу (пропуск)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Натисніть для закриття картинки, натисніть й утримуйте для переміщення',focusTitle:'Сфокусувати',loadingTitle:'Натисніть, щоб скасувати'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
 <script defer type="text/javascript" src="/engine/ajax/links/js_edit_links.js"></script>
    
    <link media="screen" href="/templates/news-2014/icomm/style.css" type="text/css" rel="stylesheet" />
  <link href="/templates/news-2014/style/engine.css" type="text/css" rel="stylesheet" />
    
    
<div class="graddark toplinewrp"><!--- style="background: #D1E9D1;" --->
	<div id="topline">
		<ul class="topmenu" style="color: #145A89">
			<span class="bg-ua"></span><div style="margin-top:-6px; color: yellow;">Україна, Київська область, місто Буча</div>
		</ul>
		<div class="reglog">

<ul class="reset loginbox">

	<li class="loginbtn"><a id="loginlink" href="#"><b>Авторизація</b></a></li>	<li class="lvsep"><a href="https://bucha.com.ua/index.php?do=register" rel="nofollow">Реєстрація</a></li>
</ul>
<div style="display: none;" id="logindialog" title="Авторизация">
	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><label for="login_name">Лоґін:</label><br /><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://bucha.com.ua/index.php?do=lostpassword">Забули?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;З чужого компютера</label></li>
				<li class="lfield lfchek"><div class="sociallogin">
					
					
					
					
					
					
				</div></li>
				<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Авторизація</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
</div>
</div>
	</div><!--- //id="topline --->
</div><!--- //class="toplinewrp graddark" --->
		<script type="text/javascript">
$(document).ready(function(){
	$(window).resize(function(){
		$('.className').css({
			position:'absolute',
left: ($(window).width() - $('.className').outerWidth())/2,
//top: ($(window).height() - $('.className').outerHeight())/2
		}
		);
	});
	$(window).resize();
});
</script>
<style type="text/css">.seredina{min-width: 990px;position:absolute; top:0;top: 0;width: 1000px;height: 200px;	z-index: 3;vertical-align: bottom;}
.osnova{position:relative;min-width:980px;max-width:1363px;margin:0 auto;margin-bottom:0px;z-index:1;vertical-align: bottom;}
.levoe{background: #fcfcfd url(/templates/news-2014/images/top11-2.jpg) bottom no-repeat;width:181px; height: 68px;margin:91px 0px 0px 1px;vertical-align: bottom;float:left;z-index:2; display: table;  -height: 1%;    *zoom: 1;}
.pravoe{background: #fcfcfd url(/templates/news-2014/images/top18-2.jpg) bottom no-repeat; width:182px; height: 68px;margin-bottom: 0px;vertical-align: bottom;margin-top:91px;float:right;z-index:2; display: table;  -height: 1%;  *zoom: 1;}
.sentr-0{width:100%; height: 146px; z-index:1; position:absolute; background:#fcfcfd url(/templates/news-2014/images/top1i.jpg) bottom repeat-x;top:0; left:0;
  -height: 1%;   *zoom: 1;}
.className{width:1000px;margin-top:0px;z-index:5;margin:0 auto;}
.sentr-0{width:100%; z-index:1; position:absolute; top:0; left:0;  margin:0px;clear: both;}
#iztop{width:100%; height: 145px;position:relative;overflow: hidden;}</style>

<div id="iztop"><div class="sentr-0"><div class="className"><span class="bg-1"></span><span class="bg-2"></span><span class="bg-3"></span></div><div class="osnova"><div class="levoe"></div><div class="pravoe"></div></div></div></div>



<div id="mainmenuwrp">
	<style type="text/css">/* GLAV MENU-- */
#mainmenuwrp {/*background-color:#fcfcfc;*/ border-bottom:4px solid #CD5C5E; border-top:2px solid #e8e8e8; width:100%;
position:relative; z-index:999;
 background-image: url(/templates/news-2014/images/ukr2.jpg); background-repeat: repeat-x; 
  position: sticky;
  top: 0em;
}
#nav7/*, #nav7 ul, #nav7 li*/ {
  background-color: #fbfcf6; width:1000px; margin:0 auto;  z-index: 900;
}
#nav7 li ul, #nav7 li:hover ul {visibility:hidden;display: block;background:#f2f2f2; margin:0px; height: auto; padding-left: 0px;position:absolute;  z-index: 999;}
 #nav7 li:hover ul { visibility: visible; z-index: 900; width: auto; min-width: 200px; 
 box-shadow: 0 20px 50px 0 rgba(0,0,0,0.22);
 -moz-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);
 -webkit-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);}
#nav7 li {
  display: table-cell;
  text-align: center;  
  font-weight:bold; border-top:2px solid #e8e8e8;color: #dee6f2;
}
#nav7 li a {display:block; color:#333333; padding:0 10px; line-height:37px; }
#nav7 ul li {
  display: block;
  text-align: left;  z-index: 999;}
#nav7 a {
  display: block;
  padding: 3px 0;
  color: #fff;
  text-decoration: none;
}/*
#nav7 ul a {
  padding: 3px 15px;
}*/
#nav7 li:hover {
  color:#333333; background-color:#f2f2f2; border-color:#347fb7
}
 #nav7 li:hover ul li{border-bottom: 1px solid #d3d3d3; padding:0px;margin-top:-3px;  z-index: 999; height: 37px;}
 #nav7 li:hover ul li:hover { border-bottom: 1px solid #ff6347;background: #f8fafb; padding:0px;margin:0px;}
/* // */</style><div id="nav7">
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua" title="Бучанский сайт">Головна</a></li>
    <li style="text-transform: uppercase;"><a href="/media" title="Новости Бучанский район">Новини регіону (ЗМІ)</a>
	    <ul>
                <li><a href="/bucha_region" title="новости Буча Ирпень">Буча та регіон</a> </li>
                <li><a href="/bucha_news" title="Бучанские новости газета">газета "Бучанські новини"</a> </li>
                <li><a href="/iv" title="Ирпенский вестник газета">газета "Ірпінський вісник"</a> </li>
			    <li><a href="index.php?do=tags&tag=%D0%B2%D1%96%D0%B4%D0%B5%D0%BE%D1%81%D1%8E%D0%B6%D0%B5%D1%82" title="новости с видео">Публікації з відео</a></li>
                <li><a href="/newssport" title="новости спорта">Спортивні новини</a> </li>
                <!-- <li><a href="/?do=movies">Відеоархів</a> </li> -->
        </ul></li>
    <li style="text-transform: uppercase;"><a href="/">Публікації</a>
    <ul>
         <li><a href="index.php?do=tags&tag=%23coronavirus">#COVID-19</a></li>
        <li><a href="index.php?do=tags&tag=Бучанська%20ОТГ">#Бучанська ОТГ</a></li>
            <li><a href="index.php?do=tags&tag=Ірпінь">#Ірпінь</a></li>
                <li><a href="/articl">Статті та інтерв`ю</a> </li>
                <li><a href="/newsjd" title="изменения в Законах, консультация юриста">Законодавтство</a> </li>
                <li><a href="/newschurch">Новини церкви</a> </li>
				<li><a href="/junior">Молодіжне слово</a> </li>
                <li><a href="/inet">Суспільство</a> </li>
    </ul></li>
    <li><a href="/" style="text-transform: uppercase;">Офіційні представники</a>
        <ul>
                <li><a href="/tax" title="Ирпенская налоговая">Ірпінська ОДПІ</a> </li>
				<li><a href="/prosec" title="Ирпенская прокуратура">Прокуратура міста Ірпеня</a> </li>
				<li><a href="/gorsovet" title="Бучанский горсовет">Бучанська міська рада</a> </li>           
                <li><a href="/edu" title="Бучанский отдел образования">Бучанський відділ освіти</a> </li>
                <li><a href="/pfu" title="управление пенсионного фонда Ирпень Буча">Управління Пенсійного фонду міста Буча </a> </li>
                <li><a href="/srsu">Державна реєстраційна служба міста Буча </a> </li>
				<li><a href="/jd" title="городская юстиция">Бучанська міська юстиція </a> </li>
                <li><a href="/labor" title="социальное управление">Управління соціальної політики</a> </li>
                <li><a href="/museum" title="Бучанский музей">Бучанський музей</a> </li>
                <li><a href="/uv" title="Уваровский Дом Ворзель">Уваровський дім, смт. Ворзель</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="/trans">Транспорт</a>
	<ul>		<li><a href="https://bucha.com.ua/?newsid=1151064670" title="рассписание електропоездо Киев Буча Ирпень Бородянка Коростень">Розклад руху електропоїздів</a></li>
				<li><a href="https://bucha.com.ua/?newsid=1151067703" title="маршрутки Киев Буча Ирпень">Розклад руху маршруних таксі</a></li>
				<li><a href="https://bucha.com.ua/forum/forumdisplay.php?89">Форум: рубрика Транспорт</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="https://bucha.com.ua/?do=board" title="бесплатная доска объявлений в Ирпене Бучи">Дошка оголошень</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/forum/forum.php">Форум</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/photo" title="городская фотогалерея">Фотогалерея</a></li>
    </div>
	<div class="clr">	</div>
	<!------>
</div><!--- //id="mainmenuwrp --->



<div id="wrapper">
<div id="contwrapper">


     


 

<div class="content left">
	
	
		<div id="articlewrapper">

<div class="bar-right"></div><div class="bar-right-r"></div><div class="speedbar" style="float: left; margin-left: -78px;width: 710px;" ><a href="https://bucha.com.ua/">Буча новини міста, Буча сайт</a> » <a href="https://bucha.com.ua/index.php?do=cat&amp;category=articles">статті і публікації</a> » <a href="https://bucha.com.ua/index.php?do=cat&amp;category=newsjd">законодавтство</a> » Депортованих в росію українців пускатимуть назад без документів</div>
   		



			
<div class="clr" style="margin-bottom:4px;"></div>

<style>
    /* закладки */
.favmod {	-webkit-box-sizing: content-box;
	-moz-box-sizing: content-box;	box-sizing: content-box;
	display: block;	margin: 0px;	width: 16px;	height: 16px;	padding: 4px 0px 0px 0px;	opacity: .5;}
.favmod.active,.favmod:hover {	opacity: 1;}
.favmod.active:hover{	opacity: .7;}
	.favmod-add,	.favmod-unset {		display: block;		width: 100%;		height: 100%;		background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAgCAYAAAAbifjMAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAYNJREFUeNrslM8rRFEUx9973iC/KVGSBX8E2TBvN2p2yo6d/AMWJEpKibVs2NmysJxG2bG2tqBEGIkJwzyfozO585o3PYZSnPr0bvfce96559z7tePxeNKyrEXogkM4gWrrw3y4hCfogQHYhLVUKpV3GaxCH9zCAhyBaxXbFPTCPCzBCrTCrKsDsRzcE9XX8bt5nufwGYVB2ICMumbwZcT5rBN2iT+LyZoHyOpxYoZv2gmc9bVEAJlvhHoNljN8tvnHKlmkKduB+XXYgStoMXwvZoA22IazwFEkgwt4BOlYv5meuVDO2KntDJptBMsWsi0EkKKcQgKu1VnOpE5NsAvtrhbmBo61hVHsnFpJPToco1A1ETfL3Yhp9r5jVWjfEkAeTj7kEpUrpOyJSYA7aAi5xmEmNauTi2TznMf0OR9oN6K0sRmGYdntnqvN6uVIflIPJreG9n5AD4hapAcT+yOheoDvN+qBpvxn9UBbGEkPqNXX9YDN/3pg6sF4OlGRHrwJMADPaJXvw5WmBQAAAABJRU5ErkJggg==) no-repeat 0 0;	}
	.favmod-unset {		background-position: 0 -16px;	}
	.favmod .favmod-unset,	.favmod.active .favmod-add {	display: none;	}
	.favmod.active .favmod-unset {	display: block;	}
    /* / закладки */
</style>
<article class="fullarticle">
<div class="articleinfo" style="background-color: #f5f5f5;border-top:1px solid #CCC;margin-bottom: 10px;margin-left:-15px; padding-left: 15px;" align="absmiddle">

<ul style="padding-bottom:0px;">
	<li><a href="https://bucha.com.ua/index.php?year=2022&amp;month=06&amp;day=30" ><div class="s-data" style="margin: 4px 3px 0px 0px;" title="всі новини за цей день"></div></a>Сьогодні, 11:06
	</li><li><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;" title="прочитано"> </div> 44
	</li><li><div class="s-coment" title="коментарі" style="margin: 4px 3px 0px 0px;"> </div> 0
	</li>    <li>
    <a href="#" class="favmod[favmod=1151080251] active[/favmod]" data-id="1151080251">
	<div class="favmod-add" title="Зберегти в закладки"> </div>
	<div class="favmod-unset" title="Видалити із закладок"> </div>
        </a>
     </li>	 <li><a href="/favorites/" title="Збережені в закладки новини"><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;"> </div></a>
     </li>
</ul>
<script type="text/javascript">
function Font(element,step)
{
    step = parseInt(step,10);
    var el = document.getElementById(element);
    var curFont = parseInt(el.style.fontSize,10);
    el.style.fontSize = (curFont+step) + 'px';
}
</script>
<style type="text/css">#fontsize{line-height:140%;} #fontsize br, #fontsize p {line-height:72%;}.pr2{display:none;}.mc-content.mc-cleanslate{	margin-left:8px;}</style>
    <style type="text/css">.tg  {border-collapse:collapse;border-spacing:0;border-color:#bbb;}.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#594F4F;background-color:#E0FFEB;}.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#493F3F;background-color:#9DE0AD;}</style>

<div class="articlerating"><a href="javascript:void(0);" onclick="Font('fontsize',5);">+a<strong>A</strong></a> | 
    <a href="javascript:void(0);" onclick="Font('fontsize',-5);">-A<strong>a</strong></a>&nbsp;</div>
		 


</div><!--- / articleinfo --->

<header class="fulltitle"><h1>Депортованих в росію українців пускатимуть назад без документів</h1></header>
<div class="dle_b_google-d2" data-dlebid="159" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bucha-728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="8192231856"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    
<div style="float: right;"></div>
<div class="articletext"><div id="fontsize" style="font-size:14px;"><h3>Українці, яких росіяни депортували на територію рф, можуть повернутися в Україну навіть без наявності документів, які посвідчують особу. Про це заявив речник Державної прикордонної служби Андрій Демченко під час загальнонаціонального марафону.</h3><br><br>За його словами, таке право громадянам України надає Конституція.<br><br><b>«Конституція передбачає, що жоден громадянин України не може бути за будь-яких обставин обмежений в праві повернутися додому», – зазначив Демченко.</b><br><br>Ідентифіковуватимуть особу в разі перетину кордону без документів прикордонники та правоохоронні органи на підставі інформації з баз даних. Для цього варто вказати свої прізвище, ім’я, по-батькові, дату народження і всі інші необхідні дані. Саме від наданої інформації залежить, як швидко людині вдасться перетнути кордон.<br><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-06/700_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-06/700_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-06/thumbs/700_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-06/skou.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-06/skou.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-06/thumbs/skou.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd-->   </div></div>
<div class="clr"></div><div class="clr"></div>

<table align="left" style="margin: 1px 0px 6px 5px;" cellpadding="2" cellspacing="2" border="0">


<tr><td height="22" valign="top" style="margin-top: 2px;" width="22">
<!--- <div class="s-mir" title="автор інформації"></div> --->
</td><td valign="top" style="max-width: 470px;border-bottom:1px solid #EEEEF3;">

</td></tr>








				

    
    
<tr><td height="22" valign="top">
<div class="s-tag" style="margin-left:-3px;" title="тег у статті"></div>
</td><td valign="top" style="margin-top: 2px;max-width: 470px;border-bottom:1px solid #EEEEF3;">
<a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%92%D0%86%D0%99%D0%9D%D0%90">ВІЙНА</a>, <a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BE%D0%B4%D0%B0%D0%B2%D1%81%D1%82%D0%B2%D0%BE">законодавство</a>, <a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D1%8E%D1%80%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%8C%D1%82%D0%B0%D1%86%D1%96%D1%8F">юрконсультація</a>
</td></tr></table>
    
   

    <div class="clr"></div>
	<div class="articleinfo" align="left">
        <style>.button {
  display: inline-block;
  padding: 8px 12px 8px 15px;
  border-radius: 4rem;
  color: #fff;
  text-transform: uppercase;
/*  font-size: 1rem;*/
  transition: all 0.3s;
  position: relative;
  overflow: hidden;
  z-index: 1;
}
.button:after {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background-color: #0cf;
  border-radius: 10rem;
  z-index: -2;
}
.button:before {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 0%;
  height: 100%;
  background-color: #008fb3;
  transition: all 0.3s;
  border-radius: 10rem;
  z-index: -1;
}
.button:hover {
  color: #fff;
}
.button:hover:before {
  width: 100%;
}

.container {
/*  padding-top: 50px;*/
  margin: 0 auto;color: black;
  width: 100%;
  text-align: center;
}
        /*    .tm-icon{background-image: url(/templates/news-2014/images/4fw.png);
                background-repeat: no-repeat;width:34px
                z-index:999;
            }*/

        </style>
        <div class="container">
 					<a href="https://t.me/buchainfo" class="button">Новини в телеграм</a>
  					</div>
        
<ul>
	<a href="#" class="tooltip animate blue" data-tool="Помітили помилку: виділити помилку в тексті та нажати Ctrl+Enter"><li class="spi2">
		<div class="s-docplus" style="margin-top: 3px;"></div> <font size="-2"><font color="#808080">Ctrl+Enter</font></font>
	</li></a>
</ul>

	<div class="articlerating ">
			<!-- rating -->
		</div>
		
		 

	<div class="articlesocial">
<a href="https://bucha.com.ua/index.php?mod=print&newsid=1151080251" rel="nofollow"><img style="margin:-12px 10px 0px 0px;" src="/templates/news-2014/dleimages/print.png" width="30" height="30" align="absmiddle" title="Версія для друку" alt="Напечатать" /></a>


<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://bucha.com.ua/js/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

  </div><!--- / articlesocial ---></div><!--- / articleinfo ---></article><!--- ////// ------ fullarticle" --->

<div class="articlerelated">
	<div style="width: 100%;background-color: #f5f5f5;border-top:1px solid #CCC;margin:0px 0px 16px 0px; padding:8px 0px 0px 0px;font-size: 16px;height: 32px;">&nbsp;<strong>Інші новини по темі:</strong></div>
	<div class="clr"></div>	
   <a href=https://bucha.com.ua/index.php?newsid=1151073337 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-09/thumbs/1443213425_pass_children.jpg" alt="Зміни в законодавстві щодо перетину кордону України дітьми" /></div>
<div class="reltext">
<p>Зміни в законодавстві щодо перетину кордону України дітьми</p>
законодавтство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151076723 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2018-11/thumbs/1543233204_3-1.jpg" alt="Як перевірити, чи можна виїхати за кордон?" /></div>
<div class="reltext">
<p>Як перевірити, чи можна виїхати за кордон?</p>
законодавтство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078516 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-06/thumbs/1591187033_2214.png" alt="Про Електронні паспорти у Дії на державному кордоні" /></div>
<div class="reltext">
<p>Про Електронні паспорти у Дії на державному кордоні</p>
Суспільство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078566 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-06/thumbs/1592830860_7_303.jpg" alt="Про реєстрацію, внесення змін та отримання картки платника податків (ДРФО)" /></div>
<div class="reltext">
<p>Про реєстрацію, внесення змін та отримання картки платника податків (ДРФО)</p>
Публікації
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151073431 class="relitem left">
    <div class="relimg"><img src="/uploads/2_6827.jpg" alt="Податкова: Що треба знати, готуючись до перевірки" /></div>
<div class="reltext">
<p>Податкова: Що треба знати, готуючись до перевірки</p>
Публікації
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151076339 class="relitem left">
    <div class="relimg"><img src="/uploads/2_6827.jpg" alt="Податкова: Нова форма для подання запиту на отримання публічної інформації" /></div>
<div class="reltext">
<p>Податкова: Нова форма для подання запиту на отримання публічної інформації</p>
Публікації
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078176 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-03/thumbs/1584190259_4320_o.jpg" alt="Перелік закритих пунктів пропуску: з 16 березня Україна закриває кордон" /></div>
<div class="reltext">
<p>Перелік закритих пунктів пропуску: з 16 березня Україна закриває кордон</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079168 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-01/thumbs/1610576811_socstrah-2.jpg" alt="Як діяти громадянам з 1 січня 2021 року у разі встановлення статусу пільговика" /></div>
<div class="reltext">
<p>Як діяти громадянам з 1 січня 2021 року у разі встановлення статусу пільговика</p>
Управління соціальної політики
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151068718 class="relitem left">
    <div class="relimg"><img src="/templates/news-2014/dleimages/no_image.jpg" alt="Перевірка ДС БЕЗ. Що робити?" /></div>
<div class="reltext">
<p>Перевірка ДС БЕЗ. Що робити?</p>
законодавтство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151072099 class="relitem left">
    <div class="relimg"><img src="/uploads/2_6827.jpg" alt="З початку року до Ірпінскої  ОДПІ надійшло 9 документів щодо надання публічної інформації" /></div>
<div class="reltext">
<p>З початку року до Ірпінскої  ОДПІ надійшло 9 документів щодо надання публічної інформації</p>
Публікації
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079634 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-07/thumbs/1626087410_t_1_t225.jpg" alt="Про подорожі за кордон: Відповіді на поширені питання" /></div>
<div class="reltext">
<p>Про подорожі за кордон: Відповіді на поширені питання</p>
Суспільство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078712 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-08/thumbs/1597131527_3033_n.jpg" alt="Податкова: Про самостійне отримання РНОКПП" /></div>
<div class="reltext">
<p>Податкова: Про самостійне отримання РНОКПП</p>
Публікації
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151068686 class="relitem left">
    <div class="relimg"><img src="https://www.bucha.com.ua/uploads/posts/2011-06/thumbs/1307536286_zpp0.jpg" alt="Доступ до публічної інформації" /></div>
<div class="reltext">
<p>Доступ до публічної інформації</p>
міська юстиція
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080210 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-05/thumbs/-690.jpg" alt="Українці можуть втратити право на державну допомогу в Польщі" /></div>
<div class="reltext">
<p>Українці можуть втратити право на державну допомогу в Польщі</p>
законодавтство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151073505 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-11/thumbs/1448359540_thumb-big-342x257-17fa.jpg" alt="Рада проголосувала за роздержавлення ЗМІ" /></div>
<div class="reltext">
<p>Рада проголосувала за роздержавлення ЗМІ</p>
Суспільство
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Коментарів: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Додати коментар</a> 
  <!--dleaddcomments-->
 <!--- / {
    include file="engine/modules/cackle/cackle_template.php?newsid=1151080251"
    }
--->
</div>

<div class="dle_b_google-d3" data-dlebid="160" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="//"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:735px;height:479px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="2808114176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="articlecomments">

<!--dlecomments-->
</div>

		</div><!--- / articlewrapper --->
		
	
	
<div class="clr"></div>


</div><!--- //class="content left" --->

<aside class="sidebar right">

<form action="" name="searchform" method="post" class="searchform">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />
	<input class="searchfield" type="text" id="story" name="story" value="Пошук на сайті..." onfocus="if (this.value == 'Пошук на сайті...') this.value = '';" onblur="if(this.value=='') this.value='Пошук на сайті...';" />
	<input class="searchbutton" type="button" value="?" />
		</form>

<div class="clr"></div>
    

    <style>.s-pic-buon, .s-pic-youtube {
	background: url(../images/sprite33.png) no-repeat;
    	background-position: 0;
	height: 28px;
	border: 0px;
	z-index: 50;
	overflow: hidden;
float: right;
margin: 3px 20px -3px 0px;
	display: inline-block;
}.s-pic-buon{margin-right:3px;margin-top:-2px;
	background-position: -275px; width: 31px; height: 28px;	
}
.s-pic-youtube{margin-right:3px;margin-top:-2px;
	background-position: -314px; width: 82px; height: 28px;	
}
        </style>
    <a href="/rss.xml" target="_blank" title="RSS новости Бучанского сайта"><div class="s-pic-rss"></div></a>
<!--- <a href="/rss_comm.xml" target="_blank" title="RSS комментариев"><div class="s-pic-rssus"></div></a>--->
<!--- <a href="/?do=movies" title="свободный городской видеоархив" rel="ugc"><div class="s-pic-video"></div></a>--->
<!---    <a href="/?do=static&page=online" title="Буча онлайн городская вебкамера"><div class="s-pic-buon"></div></a> --->
<a href="https://t.me/buchainfo" title="t.me/buchacomua канал сайта" rel="nofollow"><img alt="Телеграм канал бучанского сайта" src="/uploads/posts/2019-11/1573506984_t_me_buchacomua.gif" width="44px">
</a>

    <a href="https://bit.ly/3KE3zHp" title="новини сайту в Вайбер" rel="nofollow"><img alt="новини бучанского сайта в вайбер" src="/uploads/posts/2020-03/1584924226_viber_bucha.jpg" width="80px">
</a>
    <a href="https://www.youtube.com/channel/UCU7gge8fVEn4HCsbwRBgJmw/videos" title="Видео Буча Youtube"><div class="s-pic-youtube" height="30px"></div></a>

 <div class="clr"></div>

    <script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "58", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="sidebox"><p class="vtitle"><b>Під час війни з рф: Ви втратили роботу?</b></p>
		<div class="dpad"><div id="style-check">
			<form method="post" name="vote">
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Втратив роботу</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Втратив роботу, але знайшов нову</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2" /><label for="vote_check2"> Працюю тимчасово, або онлайн</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3" /><label for="vote_check3"> Працюю без змін</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="58" />
				<div class="votebuts">
				
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосувати</span></button>
				<a class="vres" href="#" onclick="doVote('results'); return false;" ><span style="display: inline-block;">Результати</span></a> <button class="s-vote2" style="margin-top:-30px;" type="submit" onclick="ShowAllVotes(); return false;"  title="Всі опитування" ></button>
				
			
			</div>

			</form>
			
		</div></div>

</div>
	</div>   <div style="clear: both;"><br></div>

    
    
    


    <div align="center"><a href="https://t.me/buchacomua_bot" target="_blank" title="бучанский район инфо бот телеграмм канал новости буча ирпень"  rel="nofollow">
 <img src="/uploads/posts/2020-11/1604352957_bot_c2.jpg" width="250" height="60"  title="буча инфо бот телеграмм канал новости буча ирпень"></a><div class="separator" align="center"></div></div>

        
    <div style="clear: both;"></div><div class="clr"></div>
    <div class="clr"></div>
      
     
     
<div id="block"><div class="s-pic-top7"></div><h4 class="h">ТОП категорії</h4><div id="jp-container" class="jp-container" style="overflow: hidden; outline: none;height: 400px;">
<div id="bp_1469909103">
			<a href="https://bucha.com.ua/index.php?newsid=1151071677" title="Уклонение от мобилизации грозит уголовной ответственностью, но закон предоставляет мобилизованным на время особого&hellip;">
		<div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left">	<img src="/uploads/base/80/e23449f6864c11dc05e97922a113a57e_local.jpg" alt="Юрконсультация: Что грозит гражданам за уклонение от мобилизации"  />
	</div>
		<h4>Юрконсультация: Что грозит гражданам за уклонение от мобилизации</h4>
	<div class="clr"></div>
</div></a>
			<a href="https://bucha.com.ua/index.php?newsid=1151062789" title="Перелік документів, які потрібні для оформлення допомоги у зв’язку з вагітністю та пологами і при одноразовій допомозі&hellip;">
		<div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left">	<img src="/uploads/base/80/d3c4105cffa57b9bf103ffe739360d5d_local.jpg" alt="Перелік документів для оформлення допомоги у зв’язку з вагітністю та пологами.."  />
	</div>
		<h4>Перелік документів для оформлення допомоги у зв’язку з вагітністю та пологами..</h4>
	<div class="clr"></div>
</div></a>
			<a href="https://bucha.com.ua/index.php?newsid=1151069710" title="О пособиях и пенсиях для инвалидов детства, о праве на бесплатную правовую помощь и не только... Отвечают специалисты&hellip;">
		<div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left">	<img src="/uploads/base/80/b2262b20350c2628b264a26acf636ae8_local.jpg" alt="О пособиях и пенсиях для инвалидов детства..."  />
	</div>
		<h4>О пособиях и пенсиях для инвалидов детства...</h4>
	<div class="clr"></div>
</div></a>
			<a href="https://bucha.com.ua/index.php?newsid=1146715027" title="Обзор законодательства Украины с 25.04.06 по 01.05.06 Верховная Рада Украины; Закон от 04.04.2006 № 3597-IV « О&hellip;">
		<div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left">	<img src="/uploads/base/80/b2262b20350c2628b264a26acf636ae8_local.jpg" alt="О всеобщей воинской обязанности и военной службе"  />
	</div>
		<h4>О всеобщей воинской обязанности и военной службе</h4>
	<div class="clr"></div>
</div></a>
			<a href="https://bucha.com.ua/index.php?newsid=1151071415" title="Как беременная женщина может оформить путевку в санаторий и оформить пособие по родам">
		<div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left">	<img src="/uploads/base/80/9eb5aee6475c5e3416e24537d18fa5c3_local.jpg" alt="Как в Украине можно получить повышенные декретные"  />
	</div>
		<h4>Как в Украине можно получить повышенные декретные</h4>
	<div class="clr"></div>
</div></a>
			<a href="https://bucha.com.ua/index.php?newsid=1151070186" title="Мене зовуть Варвара Микитівна. Я проживаю в у власному житловому будинку, який побудував мій покійний чоловік 30 років&hellip;">
		<div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left">	<img src="/uploads/base/80/b2262b20350c2628b264a26acf636ae8_local.jpg" alt="Консультація адвоката: Як виселити колишнього зятя"  />
	</div>
		<h4>Консультація адвоката: Як виселити колишнього зятя</h4>
	<div class="clr"></div>
</div></a>
	</div> <!-- #bp_1469909103 -->
</div></div>
    <div class="dv_reklam" align="center"><div class="dle_b_widg_face" data-dlebid="8" data-dlebclicks="yes" ><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=419610804834962";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/%D0%91%D1%83%D1%87%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D1%81%D0%B0%D0%B9%D1%82/193133387387432" data-width="234" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" show_border="false" data-show-border="true"></div></div></div>
        
<div id="block">	
<div class="s-pic-inetblu"></div><a href="/inet"><h4 class="h">Суспільство</h4></a> 
	<div id="jp-container4" class="jp-container4" style="overflow: hidden; outline: none;height: 320px;">
		<a href="https://bucha.com.ua/index.php?newsid=1151080016"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647425246_508.jpg" alt="Сайт Доказ:  ДІЯ збирає докази злочинів окупанта" width="80" /></div>
		<h4>Сайт Доказ:  ДІЯ збирає докази злочинів окупанта</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080009"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647290200_1059.jpg" alt="МВС відновлює надання адміністративних послуг на неокупованих територіях України" width="80" /></div>
		<h4>МВС відновлює надання адміністративних послуг на неокупованих територіях України</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080003"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647002834_foto.jpg" alt="У восьми областях України відновлюється навчальний процес" width="80" /></div>
		<h4>У восьми областях України відновлюється навчальний процес</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079999"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646847135_954.jpg" alt="ПриватБанк скасував комісії на зняття готівки з кредитних карток" width="80" /></div>
		<h4>ПриватБанк скасував комісії на зняття готівки з кредитних карток</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079992"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646663649_59_n.jpg" alt="Київоблгаз призупиняє газопостачання у 37 населених пунктах на Київщині" width="80" /></div>
		<h4>Київоблгаз призупиняє газопостачання у 37 населених пунктах на Київщині</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079977"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646294630_00142.jpg" alt="Співробітники ФСБ РФ, які здалися в полон в Україні. УНІАН пресконференція" width="80" /></div>
		<h4>Співробітники ФСБ РФ, які здалися в полон в Україні. УНІАН пресконференція</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079952"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645553315_0734.jpg" alt="Президент США Джо Байден: відеовиступ зі зверненням щодо України (21:00)" width="80" /></div>
		<h4>Президент США Джо Байден: відеовиступ зі зверненням щодо України (21:00)</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079950"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645526673_03933.jpg" alt="Інфографіка від ДСНС України, що робити при сигналі &quot;УВАГА ВСІМ!&quot;" width="80" /></div>
		<h4>Інфографіка від ДСНС України, що робити при сигналі &quot;УВАГА ВСІМ!&quot;</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079942"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645103963_visa-t50-1.jpg" alt="Термінал у смартфоні, якими мобільними додатками користуватись для оплати карткою" width="80" /></div>
		<h4>Термінал у смартфоні, якими мобільними додатками користуватись для оплати карткою</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079933"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1644826984_0-2.jpg" alt="Заява СБУ щодо проявів гібридної війни в інформаційному просторі" width="80" /></div>
		<h4>Заява СБУ щодо проявів гібридної війни в інформаційному просторі</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079919"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1643701370_4154.jpg" alt="У лютому: Дорогі пакети, коротші ковід-сертифікати та нові правила для туристів" width="80" /></div>
		<h4>У лютому: Дорогі пакети, коротші ковід-сертифікати та нові правила для туристів</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079895"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-01/thumbs/1641973838_22-32.jpg" alt="MONOBANK застерігає клієнтів від втрати грошей" width="80" /></div>
		<h4>MONOBANK застерігає клієнтів від втрати грошей</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079889"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-01/thumbs/1641805741_ed.jpg" alt="У Бучанській та Бориспільській громаді побудують сміттєпереробні заводи" width="80" /></div>
		<h4>У Бучанській та Бориспільській громаді побудують сміттєпереробні заводи</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079887"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-01/thumbs/1641802717_8w.jpg" alt="У 2022 році можуть запровадити картки на продукти для незаможних верств населення" width="80" /></div>
		<h4>У 2022 році можуть запровадити картки на продукти для незаможних верств населення</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079884"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-01/thumbs/1641539778_24467987.jpg" alt="Поетична хвилинка: Вірші про Різдво Христове" width="80" /></div>
		<h4>Поетична хвилинка: Вірші про Різдво Христове</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  --->
	</div>	
</div>
   
<!--- scroll --->
<script defer type="text/javascript">
 $(function() {  var $el= $('#jp-container,#jp-container2,#jp-container3,#jp-container4').jScrollPane({
   verticalGutter  : -16}),
   extensionPlugin  = { extPluginOpts : {mouseLeaveFadeSpeed : 500,
   hovertimeout_t  : 1000, useTimeout : true,
   deviceWidth : 980 },
  hovertimeout : null, 
  isScrollbarHover: false,
  elementtimeout : null, 
  isScrolling  : false,
  addHoverFunc : function() {   if( $(window).width() <= this.extPluginOpts.deviceWidth ) return false;
   var instance  = this;
   $.fn.jspmouseenter  = $.fn.show;
   $.fn.jspmouseleave  = $.fn.fadeOut;
   var $vBar = this.getContentPane().siblings('.jspVerticalBar').hide();
   $el.bind('mouseenter.jsp',function() {    $vBar.stop( true, true ).jspmouseenter();
    if( !instance.extPluginOpts.useTimeout ) return false;
    clearTimeout( instance.hovertimeout );
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    }, instance.extPluginOpts.hovertimeout_t );
   }).bind('mouseleave.jsp',function() {    if( !instance.extPluginOpts.useTimeout )
   $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    else {    clearTimeout( instance.elementtimeout );
    if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );    }   });
   if( this.extPluginOpts.useTimeout ) {    $el.bind('scrollstart.jsp', function() {    clearTimeout( instance.hovertimeout );
    instance.isScrolling = true;
    $vBar.stop( true, true ).jspmouseenter();  }).bind('scrollstop.jsp', function() {
    clearTimeout( instance.hovertimeout );
    instance.isScrolling = false;
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrollbarHover )
     $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t );   });
   var $vBarWrapper = $('<div/>').css({ position: 'absolute',
    left: $vBar.css('left'),top: $vBar.css('top'), right: $vBar.css('right'),bottom: $vBar.css('bottom'),    width: $vBar.width(),height: $vBar.height()
   }).bind('mouseenter.jsp',function() {clearTimeout( instance.hovertimeout );    clearTimeout( instance.elementtimeout );
    instance.isScrollbarHover = true;
    instance.elementtimeout = setTimeout(function() {$vBar.stop( true, true ).jspmouseenter();    }, 100 );    }).bind('mouseleave.jsp',function() {clearTimeout( instance.hovertimeout );    instance.isScrollbarHover = false;    instance.hovertimeout = setTimeout(function() {   if( !instance.isScrolling ) $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t ); });  $vBar.wrap( $vBarWrapper );}}},jspapi  = $el.data('jsp');  $.extend( true, jspapi, extensionPlugin );  jspapi.addHoverFunc();});
  </script>
<!--- // --->
      <div class="dle_b_bitcoin" data-dlebid="185" data-dlebclicks="yes" ><div align="center"><div class="separator" align="center"></div><div class="clear"></div><div align="center"><a href="http://cryptopay.me/join/1815e6c0" target="_blank"  rel="nofollow" title="купить биткоин украина в Буче Ирпене"><img src="/uploads/posts/2021-02/1613686986_bitcoin.jpg" width="250" height="240"  title="купить биткоин украина в Буче Ирпене"></a></div><div class="separator" align="center"></div></div></div>
<section class="sideboxwrp">
  

</section><!--- //lass="sideboxwrp ---> 
</aside><!--- //class="sidebar right" --->

    	<script>
		jQuery(function($){
			$.get("/templates/news-2014/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
    
<div class="clr"></div>    
</div><!--- // id="wrapper" --->
</div><!--- // id="contwrapper" --->
  
<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>сайт міста Буча &copy; Бучанський Інтернет сайт | www.bucha.com.ua</p><br>

<p>При копіюванні інформації - посилання на сайт www.bucha.com.ua обов`язкове.<br>
Адміністрація сайту може не поділяти думку автора публікації і не несе відповідальності за авторські матеріали.<!--- changeskin --->
</p>
</div><!--- //lass="foottext left --->
<div class="footmenu2">
<a href="https://bucha.com.ua/" title="Бучанский Интернет портал">Бучанський сайт</a> | <a href="https://bucha.com.ua/911.html" title="телефони аварійних служб міста Буча Ірпінь" rel="ugc">"911" міста</a> | <a href="https://bucha.com.ua/index.php?action=mobile" title="Мобильная версия сайта">Мобільна версія сайту</a>
</div>
<ul class="footmenu left">

 
    <li><a href="Contacts.html" title="Contacts" rel="ugc">Контакти</a></li>
    <li><a href="about_site.html" title="about a site" rel="ugc">Про сайт</a></li>
    <li><a href="/?do=feedback" title="обратная связь с админимстрацией сайта">Зворотній зв`язок</a></li>
	<!--- <a href="pravila.html" title="Rules of site"> --->
	<li><font color="#808080">Правила сайту</font></li>
		
    
</ul><!--- //ss="footmenu left --->


<div class="logofoot right" alt="bucha city, Бучанський сайт, город Буча" title="city of Bucha bucha.com.ua" align="center"><p style="padding-top:86px;">city of Bucha,
Kiev region,
<br>
Ukraine</p>
</div><!--- right --->

<div class="clr"></div>
<!--- ********************************* --->

<div class="copyr">
    <p class="left" style="padding-top:9px">
    <a href="//www.dmca.com/Protection/Status.aspx?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef" 
       title="DMCA.com Protection Status" class="dmca-badge"> 
        <img src ="https://images.dmca.com/Badges/dmca-badge-w150-5x1-09.png?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef"  
             alt="DMCA.com Protection Status" /></a>  
    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
  </p>
<p class="left">&nbsp;2002 &copy; 2022 | Бучанский сайт | bucha.city | v.15.1 | місто-герой Буча, Київська область, Бучанський район
    
</p>


        <script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '505990119433249',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
     
<ul class="counts right">
    <li>    <!-- Mirolog Code START --><a target="_blank" href="https://www.mirohost.net/index.phtml?partner=944516" rel="nofollow">
<script language="JavaScript" type="text/javascript" src="mirolog.js"></script>
<noscript><img alt="" src="http://counter.mirohost.net/counter.php?id=buchacomua&st=img"></noscript></a>
<!-- Mirolog Code END -->
    </li>
<li>
</li>
<li>
 
</li>

</ul><!-- 4ce6106dab08ea39 -->

<div class="clr"></div>
</div>	<!--- //ass="copyr --->
</footer><!--- //id="footer" --->
</div><!--- //id="footwrp" --->
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7238faa02e508f0e',m:'7zd47I0q5DprARwUakBaC8fAVL0z3_NXBw_oQOR60IY-1656613888-0-Ac0jXv6NJtqTmJbQCcygLb0bSBxxnwxr/WKNIX9Q5uqCTj6pHoBlP19d78zloJidBVl/WpstPmLc8yVQ/cBsV5UzWGYX6ti1NbJv6GKm7fv47zkQyu/AECtmJuyhAY6hs0A9H6M04lFsDIUl+vqzebo=',s:[0xc23415f20b,0xc163fa4a24],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
