<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#"
	  xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="https://www.facebook.com/2008/fbml"
      xml:lang="ua" lang="ua">
<head>
    <meta charset="utf-8">
<title>Буча, Ворзель. Фотофакт 4.04.2022 &raquo; Бучанський міський сайт</title>

<meta name="description" content="На звільнених від окупантів передмістях Києва працюють фахівці, аби мирні мешканці, які змушені були покинути домівки, змогли повернутися додому. Зруйновані цілі вулиці містечок, населені пункти. Злочини, вчинені проти мирного населення у передмістях Києва, нажахали весь світ. Важко впізнати звичні">
<meta name="keywords" content="Києва, області, додому, передмістях, фахівці, мешканці, містечок, об'єкти, інфраструктурні, будинки, території, очищають, Київської, розмінування, піротехніки, Щодня, Закликаємо, роботи, тривають, Зокрема">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Бучанський міський сайт">
<meta property="og:type" content="article">
<meta property="og:title" content="Буча, Ворзель. Фотофакт 4.04.2022">
<meta property="og:url" content="https://bucha.com.ua/index.php?newsid=1151080113">
<meta name="news_keywords" content="ВІЙНА, Буча, Ворзель, Бучанський район">
<meta property="og:image" content="https://bucha.com.ua/uploads/posts/2022-04/1649245885_5-17-06.jpg">
<meta property="og:video" content="https://bucha.com.ua/uploads/files/2022-04/1649247055_ih.mp4">
<meta property="og:description" content="На звільнених від окупантів передмістях Києва працюють фахівці, аби мирні мешканці, які змушені були покинути домівки, змогли повернутися додому.Зруйновані цілі вулиці містечок, населені пункти. Злочини, вчинені проти мирного населення у передмістях Києва, нажахали весь світ. Важко впізнати звичні">
<link rel="search" type="application/opensearchdescription+xml" href="https://bucha.com.ua/index.php?do=opensearch" title="Бучанський міський сайт">
<link rel="canonical" href="https://bucha.com.ua/index.php?newsid=1151080113">
<link rel="alternate" type="application/rss+xml" title="Бучанський міський сайт" href="https://bucha.com.ua/index.php?mod=rss">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/html5player/player.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js,engine/classes/html5player/player.js&amp;v=26" defer></script><title>Новини міста Буча. Бучанські новини</title>
	<meta property="fb:app_id" content="193133387387432"/>
    <meta name="description" content="Новини міста Буча. Бучанські новини. Бучанский сайт. Портал Буча">
    <meta name="verify-v1" content="H3jOqUw/IpDzCeIOwNs+23vG4Fekj5f+crGP4xNeIM4=" />
    <meta name="google-site-verification" content="_TgSO_veSmGKcN5SexR24r2p96HpS-qTiQUElbbdWVI" />
    <meta http-equiv="content-type" content="text/html; charset=windows-1251" />
    <meta name="iua-site-verification" content="d523684b1e654f1bfa4a9d263badd56a" />
    <meta name="yandex-verification" content="76d5a90bb4f7e647" />
    <meta name='dmca-site-verification' content='UFU0SzZJVnc4U2dGSlMrSUk3SEdMaDlFZVpQS0lWekM2T3VUeGE5RjJKMD01' />
     <meta name="robots" content="index, follow">
	 <meta name="author" content="Бучанский сайт. Буча. Киевская область">
	 <meta property="og:locale" content="ua_UA" />
<meta name="geo.region" content="UA" />
<meta name="geo.placename" content="Буча" />
<meta name="geo.position" content="50.550477;30.209736" />
<meta name="ICBM" content="50.550477, 30.209736" />
	<meta property="og:url" content="{full-link}"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content=""/>
<meta property="og:description" content=""/>
<meta name="og:section" content="{link-category}">

<meta property="og:image:alt" content="{title}" /> 
	<meta name="msapplication-tooltip" content="Бучанський сайт">
<meta name="msapplication-TileColor" content="#28866c">
<meta name="msapplication-TileImage" content="https://bucha.com.ua/br/bucha144.jpg">
<meta name="msapplication-squareXXxYYlogo" content="https://bucha.com.ua/br/bucha310.jpg">
	
<meta property="og:site_name" content="Бучанський Інтернет сайт"/>   
<meta name="verify-admitad" content="5b616ae84a" />
    <meta name="theme-color" content="#468996">
	    <meta name='dmca-site-verification' content='ZTRVNG1wb2V4V3ZRNURqajZ0aUhWZz090' />
<!-- <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">  -->
<link rel="icon" href="/bucha.ico" title="Бучанський Інтернет портал" type="image/x-icon">
     <link rel="canonical" href="https://bucha.com.ua" />
<link rel="shortcut icon" href="/templates/news-2014/images/bucha.ico" type="image/x-icon">

<link href="/templates/news-2014/css/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/style6.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/jquery.jscrollpane.codrops1.css" type="text/css" rel="stylesheet" />


   <script src="/templates/news-2014/js/libs.js"></script>
  <script defer src="/templates/news-2014/js/jquery.mousewheel.js"></script>
  <script defer src="/templates/news-2014/js/jquery.jscrollpane.min.js"></script>
  <script defer src="/templates/news-2014/js/scroll-startstop.events.jquery.js"></script>
<script defer src="https://use.fontawesome.com/fe271d92aa.js"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-650635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-650635-1');
</script>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1649253600'></script></head>

<body style="background-image: url(/templates/news-2014/images/i_bg.jpg);background-repeat: repeat;">
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '9c1dc499fc68d422120a7c486446480b2615b99d';
var dle_group      = 5;
var dle_skin       = 'news-2014';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Так", "Ні", "Ввести", "Скасувати", "Зберегти", "Видалити", "Завантаження. Будь ласка, зачекайте..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Інформація';
var menu_send      = 'Повідомлення';
var menu_uedit     = 'Зміна';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть усі необхідні поля';
var dle_del_agree  = 'Ви справді хочете видалити цей коментар?';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Вкажіть текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділено занадто велика ділянка тексту.';
var dle_orfo_title = 'Вкажіть коментар для адміністрації до знайденої граматичної помилку';
var dle_p_send     = 'Відправити';
var dle_p_send_ok  = 'Повідомлення успішно відправлено';
var dle_save_ok    = 'Зміни збережені.';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити новину';
var dle_sub_agree  = 'Ви дійсно хочете підписатися на коментарі до даної публікації?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд сайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, потягніть його для переміщення',focusTitle:'Фокусувати',loadingTitle:'Натисніть, щоб скасувати'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
 <script defer type="text/javascript" src="/engine/ajax/links/js_edit_links.js"></script>
    
    <link media="screen" href="/templates/news-2014/icomm/style.css" type="text/css" rel="stylesheet" />
  <link href="/templates/news-2014/style/engine.css" type="text/css" rel="stylesheet" />
    
    
<div class="graddark toplinewrp"><!--- style="background: #D1E9D1;" --->
	<div id="topline">
		<ul class="topmenu" style="color: #145A89">
			<span class="bg-ua"></span><div style="margin-top:-6px; color: yellow;">Україна, Київська область, місто Буча</div>
		</ul>
		<div class="reglog">

<ul class="reset loginbox">

	<li class="loginbtn"><a id="loginlink" href="#"><b>Авторизація</b></a></li>	<li class="lvsep"><a href="https://bucha.com.ua/index.php?do=register" rel="nofollow">Реєстрація</a></li>
</ul>
<div style="display: none;" id="logindialog" title="Авторизация">
	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><label for="login_name">Логін:</label><br /><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://bucha.com.ua/index.php?do=lostpassword">Забули?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;З чужого компютера</label></li>
				<li class="lfield lfchek"><div class="sociallogin">
					
					
					
					
					
					
				</div></li>
				<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Авторизація</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
</div>
</div>
	</div><!--- //id="topline --->
</div><!--- //class="toplinewrp graddark" --->
		<script type="text/javascript">
$(document).ready(function(){
	$(window).resize(function(){
		$('.className').css({
			position:'absolute',
left: ($(window).width() - $('.className').outerWidth())/2,
//top: ($(window).height() - $('.className').outerHeight())/2
		}
		);
	});
	$(window).resize();
});
</script>
<style type="text/css">.seredina{min-width: 990px;position:absolute; top:0;top: 0;width: 1000px;height: 200px;	z-index: 3;vertical-align: bottom;}
.osnova{position:relative;min-width:980px;max-width:1363px;margin:0 auto;margin-bottom:0px;z-index:1;vertical-align: bottom;}
.levoe{background: #fcfcfd url(/templates/news-2014/images/top11-2.jpg) bottom no-repeat;width:181px; height: 68px;margin:91px 0px 0px 1px;vertical-align: bottom;float:left;z-index:2; display: table;  -height: 1%;    *zoom: 1;}
.pravoe{background: #fcfcfd url(/templates/news-2014/images/top18-2.jpg) bottom no-repeat; width:182px; height: 68px;margin-bottom: 0px;vertical-align: bottom;margin-top:91px;float:right;z-index:2; display: table;  -height: 1%;  *zoom: 1;}
.sentr-0{width:100%; height: 146px; z-index:1; position:absolute; background:#fcfcfd url(/templates/news-2014/images/top1i.jpg) bottom repeat-x;top:0; left:0;
  -height: 1%;   *zoom: 1;}
.className{width:1000px;margin-top:0px;z-index:5;margin:0 auto;}
.sentr-0{width:100%; z-index:1; position:absolute; top:0; left:0;  margin:0px;clear: both;}
#iztop{width:100%; height: 145px;position:relative;overflow: hidden;}</style>

<div id="iztop"><div class="sentr-0"><div class="className"><span class="bg-1"></span><span class="bg-2"></span><span class="bg-3"></span></div><div class="osnova"><div class="levoe"></div><div class="pravoe"></div></div></div></div>



<div id="mainmenuwrp">
	<style type="text/css">/* GLAV MENU-- */
#mainmenuwrp {/*background-color:#fcfcfc;*/ border-bottom:4px solid #CD5C5E; border-top:2px solid #e8e8e8; width:100%;
position:relative; z-index:999;
 background-image: url(/templates/news-2014/images/ukr2.jpg); background-repeat: repeat-x; 
  position: sticky;
  top: 0em;
}
#nav7/*, #nav7 ul, #nav7 li*/ {
  background-color: #fbfcf6; width:1000px; margin:0 auto;  z-index: 900;
}
#nav7 li ul, #nav7 li:hover ul {visibility:hidden;display: block;background:#f2f2f2; margin:0px; height: auto; padding-left: 0px;position:absolute;  z-index: 999;}
 #nav7 li:hover ul { visibility: visible; z-index: 900; width: auto; min-width: 200px; 
 box-shadow: 0 20px 50px 0 rgba(0,0,0,0.22);
 -moz-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);
 -webkit-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);}
#nav7 li {
  display: table-cell;
  text-align: center;  
  font-weight:bold; border-top:2px solid #e8e8e8;color: #dee6f2;
}
#nav7 li a {display:block; color:#333333; padding:0 10px; line-height:37px; }
#nav7 ul li {
  display: block;
  text-align: left;  z-index: 999;}
#nav7 a {
  display: block;
  padding: 3px 0;
  color: #fff;
  text-decoration: none;
}/*
#nav7 ul a {
  padding: 3px 15px;
}*/
#nav7 li:hover {
  color:#333333; background-color:#f2f2f2; border-color:#347fb7
}
 #nav7 li:hover ul li{border-bottom: 1px solid #d3d3d3; padding:0px;margin-top:-3px;  z-index: 999; height: 37px;}
 #nav7 li:hover ul li:hover { border-bottom: 1px solid #ff6347;background: #f8fafb; padding:0px;margin:0px;}
/* // */</style><div id="nav7">
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua" title="Бучанский сайт">Головна</a></li>
    <li style="text-transform: uppercase;"><a href="/media" title="Новости Бучанский район">Новини регіону (ЗМІ)</a>
	    <ul>
                <li><a href="/bucha_region" title="новости Буча Ирпень">Буча та регіон</a> </li>
                <li><a href="/bucha_news" title="Бучанские новости газета">газета "Бучанські новини"</a> </li>
                <li><a href="/iv" title="Ирпенский вестник газета">газета "Ірпінський вісник"</a> </li>
			    <li><a href="index.php?do=tags&tag=%D0%B2%D1%96%D0%B4%D0%B5%D0%BE%D1%81%D1%8E%D0%B6%D0%B5%D1%82" title="новости с видео">Публікації з відео</a></li>
                <li><a href="/newssport" title="новости спорта">Спортивні новини</a> </li>
                <!-- <li><a href="/?do=movies">Відеоархів</a> </li> -->
        </ul></li>
    <li style="text-transform: uppercase;"><a href="/">Публікації</a>
    <ul>
         <li><a href="index.php?do=tags&tag=%23coronavirus">#COVID-19</a></li>
        <li><a href="index.php?do=tags&tag=Бучанська%20ОТГ">#Бучанська ОТГ</a></li>
            <li><a href="index.php?do=tags&tag=Ірпінь">#Ірпінь</a></li>
                <li><a href="/articl">Статті та інтерв`ю</a> </li>
                <li><a href="/newsjd" title="изменения в Законах, консультация юриста">Законодавтство</a> </li>
                <li><a href="/newschurch">Новини церкви</a> </li>
				<li><a href="/junior">Молодіжне слово</a> </li>
                <li><a href="/inet">Суспільство</a> </li>
    </ul></li>
    <li><a href="/" style="text-transform: uppercase;">Офіційні представники</a>
        <ul>
                <li><a href="/tax" title="Ирпенская налоговая">Ірпінська ОДПІ</a> </li>
				<li><a href="/prosec" title="Ирпенская прокуратура">Прокуратура міста Ірпеня</a> </li>
				<li><a href="/gorsovet" title="Бучанский горсовет">Бучанська міська рада</a> </li>           
                <li><a href="/edu" title="Бучанский отдел образования">Бучанський відділ освіти</a> </li>
                <li><a href="/pfu" title="управление пенсионного фонда Ирпень Буча">Управління Пенсійного фонду міста Буча </a> </li>
                <li><a href="/srsu">Державна реєстраційна служба міста Буча </a> </li>
				<li><a href="/jd" title="городская юстиция">Бучанська міська юстиція </a> </li>
                <li><a href="/labor" title="социальное управление">Управління соціальної політики</a> </li>
                <li><a href="/museum" title="Бучанский музей">Бучанський музей</a> </li>
                <li><a href="/uv" title="Уваровский Дом Ворзель">Уваровський дім, смт. Ворзель</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="/trans">Транспорт</a>
	<ul>		<li><a href="https://bucha.com.ua/?newsid=1151064670" title="рассписание електропоездо Киев Буча Ирпень Бородянка Коростень">Розклад руху електропоїздів</a></li>
				<li><a href="https://bucha.com.ua/?newsid=1151067703" title="маршрутки Киев Буча Ирпень">Розклад руху маршруних таксі</a></li>
				<li><a href="https://bucha.com.ua/forum/forumdisplay.php?89">Форум: рубрика Транспорт</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="https://bucha.com.ua/?do=board" title="бесплатная доска объявлений в Ирпене Бучи">Дошка оголошень</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/forum/forum.php">Форум</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/photo" title="городская фотогалерея">Фотогалерея</a></li>
    </div>
	<div class="clr">	</div>
	<!------>
</div><!--- //id="mainmenuwrp --->



<div id="wrapper">
<div id="contwrapper">


     


 

<div class="content left">
	
	
		<div id="articlewrapper">

<div class="bar-right"></div><div class="bar-right-r"></div><div class="speedbar" style="float: left; margin-left: -78px;width: 710px;" ><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bucha.com.ua/" itemprop="url"><span itemprop="title">Буча новини міста, Буча сайт</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bucha.com.ua/index.php?do=cat&amp;category=bucha_region" itemprop="url"><span itemprop="title">Буча та регіон</span></a></span> &raquo; Буча, Ворзель. Фотофакт 4.04.2022</span></div>
   		



			
<div class="clr" style="margin-bottom:4px;"></div>

<div id='dle-content'><style>
    /* закладки */
.favmod {	-webkit-box-sizing: content-box;
	-moz-box-sizing: content-box;	box-sizing: content-box;
	display: block;	margin: 0px;	width: 16px;	height: 16px;	padding: 4px 0px 0px 0px;	opacity: .5;}
.favmod.active,.favmod:hover {	opacity: 1;}
.favmod.active:hover{	opacity: .7;}
	.favmod-add,	.favmod-unset {		display: block;		width: 100%;		height: 100%;		background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAgCAYAAAAbifjMAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAYNJREFUeNrslM8rRFEUx9973iC/KVGSBX8E2TBvN2p2yo6d/AMWJEpKibVs2NmysJxG2bG2tqBEGIkJwzyfozO585o3PYZSnPr0bvfce96559z7tePxeNKyrEXogkM4gWrrw3y4hCfogQHYhLVUKpV3GaxCH9zCAhyBaxXbFPTCPCzBCrTCrKsDsRzcE9XX8bt5nufwGYVB2ICMumbwZcT5rBN2iT+LyZoHyOpxYoZv2gmc9bVEAJlvhHoNljN8tvnHKlmkKduB+XXYgStoMXwvZoA22IazwFEkgwt4BOlYv5meuVDO2KntDJptBMsWsi0EkKKcQgKu1VnOpE5NsAvtrhbmBo61hVHsnFpJPToco1A1ETfL3Yhp9r5jVWjfEkAeTj7kEpUrpOyJSYA7aAi5xmEmNauTi2TznMf0OR9oN6K0sRmGYdntnqvN6uVIflIPJreG9n5AD4hapAcT+yOheoDvN+qBpvxn9UBbGEkPqNXX9YDN/3pg6sF4OlGRHrwJMADPaJXvw5WmBQAAAABJRU5ErkJggg==) no-repeat 0 0;	}
	.favmod-unset {		background-position: 0 -16px;	}
	.favmod .favmod-unset,	.favmod.active .favmod-add {	display: none;	}
	.favmod.active .favmod-unset {	display: block;	}
    /* / закладки */
</style>
<article class="fullarticle">
<div class="articleinfo" style="background-color: #f5f5f5;border-top:1px solid #CCC;margin-bottom: 10px;margin-left:-15px; padding-left: 15px;" align="absmiddle">

<ul style="padding-bottom:0px;">
	<li><a href="https://bucha.com.ua/index.php?year=2022&amp;month=04&amp;day=06" ><div class="s-data" style="margin: 4px 3px 0px 0px;" title="всі новини за цей день"></div></a>Сьогодні, 14:45
	</li><li><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;" title="прочитано"> </div> 57
	</li><li><div class="s-coment" title="коментарі" style="margin: 4px 3px 0px 0px;"> </div> 0
	</li>    <li>
    <a href="#" class="favmod" data-id="1151080113">
	<div class="favmod-add" title="Зберегти в закладки"> </div>
	<div class="favmod-unset" title="Видалити із закладок"> </div>
        </a>
     </li>	 <li><a href="/favorites/" title="Збережені в закладки новини"><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;"> </div></a>
     </li>
</ul>
<script type="text/javascript">
function Font(element,step)
{
    step = parseInt(step,10);
    var el = document.getElementById(element);
    var curFont = parseInt(el.style.fontSize,10);
    el.style.fontSize = (curFont+step) + 'px';
}
</script>
<style type="text/css">#fontsize{line-height:140%;} #fontsize br, #fontsize p {line-height:72%;}.pr2{display:none;}.mc-content.mc-cleanslate{	margin-left:8px;}</style>
    <style type="text/css">.tg  {border-collapse:collapse;border-spacing:0;border-color:#bbb;}.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#594F4F;background-color:#E0FFEB;}.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#493F3F;background-color:#9DE0AD;}</style>

<div class="articlerating"><a href="javascript:void(0);" onclick="Font('fontsize',5);">+a<strong>A</strong></a> | 
    <a href="javascript:void(0);" onclick="Font('fontsize',-5);">-A<strong>a</strong></a>&nbsp;</div>
		 


</div><!--- / articleinfo --->

<header class="fulltitle"><h1>Буча, Ворзель. Фотофакт 4.04.2022</h1></header>
<div class="dle_b_google-d2" data-dlebid="159" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bucha-728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="8192231856"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    
<div style="float: right;"></div>
<div class="articletext"><div id="fontsize" style="font-size:14px;"><!--dle_video_begin:700,https://bucha.com.ua/uploads/files/2022-04/1649247055_ih.mp4--><div class="dlevideoplayer" style="width:100%;max-width:700px;">
			<ul data-theme="dark" data-preload="metadata">
				<li data-title="1649247055_ih" data-type="m4v" data-url="https://bucha.com.ua/uploads/files/2022-04/1649247055_ih.mp4" ></li>
			</ul>
		</div><!--dle_video_end--><br><br>На звільнених від окупантів передмістях Києва працюють фахівці, аби мирні мешканці, які змушені були покинути домівки, змогли повернутися додому.<br>Зруйновані цілі вулиці містечок, населені пункти. Злочини, вчинені проти мирного населення у передмістях Києва, нажахали весь світ. Важко впізнати звичні дороги, якими в мирний час щодня користувалися мешканці передмість, які їхали на роботу до Києва.<br>Зараз у кількох районах області до 06:00 7 квітня діє посилена комендантська година.<br>На цих територіях мають попрацювати фахівці. Зокрема, тривають роботи з розмінування.<br><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245885_5-17-06.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245885_5-17-06.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245885_5-17-06.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245865_17-08.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245865_17-08.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245865_17-08.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245854_638_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245854_638_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245854_638_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><br><div style="clear:both;"></div><br><b>Щодня піротехніки ДСНС Київської області очищають території, будинки та інфраструктурні об'єкти від боєприпасів.<br>Закликаємо мешканців Києва та прилеглих містечок поки утриматися від повернення додому. <br>Не поспішайте! Обов'язково дотримуйтеся правил комендантської години, не нехтуйте сигналами про повітряну тривогу. Допомагайте тим, хто поруч, адже життя триває!</b><br><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245372_1320_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245372_1320_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245372_1320_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245420_913_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245420_913_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245420_913_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245379_80_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245379_80_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245379_80_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245432_92844_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245432_92844_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245432_92844_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245470_7008_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245470_7008_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245470_7008_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245459_5249_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245459_5249_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245459_5249_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245452_6072_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245452_6072_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245452_6072_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245393_4756_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245393_4756_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245393_4756_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245457_2281_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245457_2281_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245457_2281_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245457_0779_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245457_0779_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245457_0779_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245433_054_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245433_054_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245433_054_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245401_11256_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245401_11256_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245401_11256_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245439_2486_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245439_2486_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245439_2486_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245457_1556_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245457_1556_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245457_1556_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245411_670_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245411_670_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245411_670_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245438_41063_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245438_41063_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245438_41063_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245418_839_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245418_839_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245418_839_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245455_72284_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245455_72284_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245455_72284_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245441_3981_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245441_3981_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245441_3981_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245477_770_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245477_770_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245477_770_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245432_1658_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245432_1658_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245432_1658_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245442_62057_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245442_62057_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245442_62057_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245494_90003_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245494_90003_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245494_90003_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245525_286_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245525_286_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245525_286_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245460_001_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245460_001_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245460_001_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245483_5826_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245483_5826_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245483_5826_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245532_5893_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245532_5893_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245532_5893_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245490_6839_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245490_6839_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245490_6839_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245515_888_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245515_888_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245515_888_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245528_703_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245528_703_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245528_703_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245522_28_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245522_28_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245522_28_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245493_908_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245493_908_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245493_908_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245536_9064_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245536_9064_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245536_9064_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245533_478_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245533_478_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245533_478_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245491_211_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245491_211_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245491_211_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245558_1775_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245558_1775_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245558_1775_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245482_13-51-43.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245482_13-51-43.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245482_13-51-43.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245479_-51-40.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245479_-51-40.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245479_-51-40.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245518_1749_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245518_1749_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245518_1749_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245487_8987_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245487_8987_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245487_8987_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245501_20_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245501_20_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245501_20_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245551_2566_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245551_2566_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245551_2566_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245509_7700_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245509_7700_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245509_7700_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245543_484_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245543_484_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245543_484_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><!--TBegin:https://bucha.com.ua/uploads/posts/2022-04/1649245536_9-6908_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2022-04/1649245536_9-6908_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2022-04/thumbs/1649245536_9-6908_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><div style="clear:both;"></div><br><br><!--dle_video_begin:700,https://bucha.com.ua/uploads/files/2022-04/1649247680_ua_bucha-irpin.mp4--><div class="dlevideoplayer" style="width:100%;max-width:700px;">
			<ul data-theme="dark" data-preload="metadata">
				<li data-title="1649247680_ua_bucha-irpin" data-type="m4v" data-url="https://bucha.com.ua/uploads/files/2022-04/1649247680_ua_bucha-irpin.mp4" ></li>
			</ul>
		</div><!--dle_video_end-->   </div></div>
<div class="clr"></div><div class="clr"></div>

<table align="left" style="margin: 1px 0px 6px 5px;" cellpadding="2" cellspacing="2" border="0">


<tr><td height="22" valign="top" style="margin-top: 2px;" width="22">
<!--- <div class="s-mir" title="автор інформації"></div> --->
</td><td valign="top" style="max-width: 470px;border-bottom:1px solid #EEEEF3;">
<div class="gztext" style="font-weight: bold;line-height: 15px;margin-top:-3px;">Київська міська державна адміністрація - КМДА </div>
</td></tr>








				

    
    
<tr><td height="22" valign="top">
<div class="s-tag" style="margin-left:-3px;" title="тег у статті"></div>
</td><td valign="top" style="margin-top: 2px;max-width: 470px;border-bottom:1px solid #EEEEF3;">
<span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%92%D0%86%D0%99%D0%9D%D0%90">ВІЙНА</a></span> <span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%91%D1%83%D1%87%D0%B0">Буча</a></span> <span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%92%D0%BE%D1%80%D0%B7%D0%B5%D0%BB%D1%8C">Ворзель</a></span> <span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%91%D1%83%D1%87%D0%B0%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD">Бучанський район</a></span>
</td></tr></table>
    
   

    <div class="clr"></div>
	<div class="articleinfo" align="left">
        <style>.button {
  display: inline-block;
  padding: 8px 12px 8px 15px;
  border-radius: 4rem;
  color: #fff;
  text-transform: uppercase;
/*  font-size: 1rem;*/
  transition: all 0.3s;
  position: relative;
  overflow: hidden;
  z-index: 1;
}
.button:after {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background-color: #0cf;
  border-radius: 10rem;
  z-index: -2;
}
.button:before {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 0%;
  height: 100%;
  background-color: #008fb3;
  transition: all 0.3s;
  border-radius: 10rem;
  z-index: -1;
}
.button:hover {
  color: #fff;
}
.button:hover:before {
  width: 100%;
}

.container {
/*  padding-top: 50px;*/
  margin: 0 auto;color: black;
  width: 100%;
  text-align: center;
}
        /*    .tm-icon{background-image: url(/templates/news-2014/images/4fw.png);
                background-repeat: no-repeat;width:34px
                z-index:999;
            }*/

        </style>
        <div class="container">
 					<a href="https://t.me/buchainfo" class="button">Новини в телеграм</a>
  					</div>
        
<ul>
	<a href="#" class="tooltip animate blue" data-tool="Помітили помилку: виділити помилку в тексті та нажати Ctrl+Enter"><li class="spi2">
		<div class="s-docplus" style="margin-top: 3px;"></div> <font size="-2"><font color="#808080">Ctrl+Enter</font></font>
	</li></a>
</ul>

	<div class="articlerating ">
			<!-- rating -->
		</div>
		
		 

	<div class="articlesocial">
<a href="https://bucha.com.ua/index.php?mod=print&newsid=1151080113" rel="nofollow"><img style="margin:-12px 10px 0px 0px;" src="/templates/news-2014/dleimages/print.png" width="30" height="30" align="absmiddle" title="Версія для друку" alt="Напечатать" /></a>


<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://bucha.com.ua/js/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

  </div><!--- / articlesocial ---></div><!--- / articleinfo ---></article><!--- ////// ------ fullarticle" --->

<div class="articlerelated">
	<div style="width: 100%;background-color: #f5f5f5;border-top:1px solid #CCC;margin:0px 0px 16px 0px; padding:8px 0px 0px 0px;font-size: 16px;height: 32px;">&nbsp;<strong>Інші новини по темі:</strong></div>
	<div class="clr"></div>	
   <a href=https://bucha.com.ua/index.php?newsid=1151080020 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-03/thumbs/1647522386_32-51.jpg" alt="Андрій Нєбитов: В Ірпіні тривають активні бойові дії. У Бучі російські військові здійснюють майнові та насильницькі злочини" /></div>
<div class="reltext">
<p>Андрій Нєбитов: В Ірпіні тривають активні бойові дії. У Бучі російські військові здійснюють майнові та насильницькі злочини</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080102 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1649179035_638_n.jpg" alt="Ми розпочинаємо період повернення до мирного життя, - Денис Монастирський" /></div>
<div class="reltext">
<p>Ми розпочинаємо період повернення до мирного життя, - Денис Монастирський</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080086 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1648926234_708.jpg" alt="Спецпризначенці Нацполіції розпочали зачистку міста Буча (відео)" /></div>
<div class="reltext">
<p>Спецпризначенці Нацполіції розпочали зачистку міста Буча (відео)</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151072904 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2015-05/thumbs/1432929448_img_buca_bez_poizdiv.jpg" alt="Бучанці без «Бучанок»" /></div>
<div class="reltext">
<p>Бучанці без «Бучанок»</p>
транспорт
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151077701 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-10/1570628897_64701.jpg" alt="19 громад створили асоціацію «Київська агломерація»" /></div>
<div class="reltext">
<p>19 громад створили асоціацію «Київська агломерація»</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078545 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-06/thumbs/1592247096_4713.jpg" alt="Електричка: Ризикуючи здоров&#039;ям люди їздять у переповнених вагонах" /></div>
<div class="reltext">
<p>Електричка: Ризикуючи здоров&#039;ям люди їздять у переповнених вагонах</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080072 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1648767743_8-00.jpg" alt="Фото- відео Романівка, Стоянка ~31.03.2022" /></div>
<div class="reltext">
<p>Фото- відео Романівка, Стоянка ~31.03.2022</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080109 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1649231199_4358.jpg" alt="&quot;Укрпошта&quot; відновить роботу у Бучі, Ірпені, Бородянці та Гостомелі" /></div>
<div class="reltext">
<p>&quot;Укрпошта&quot; відновить роботу у Бучі, Ірпені, Бородянці та Гостомелі</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080071 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1648767512_0117-55-09.jpg" alt="Фото- відео Буча ~31.03.2022" /></div>
<div class="reltext">
<p>Фото- відео Буча ~31.03.2022</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151077918 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-12/thumbs/1576233295_5329.jpg" alt="Межі Києва можуть збільшитись на 27 кв кілометра" /></div>
<div class="reltext">
<p>Межі Києва можуть збільшитись на 27 кв кілометра</p>
Суспільство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080085 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1648911469_4701_n.jpg" alt="Виграно першу велику битву цієї війни - битву за Київ" /></div>
<div class="reltext">
<p>Виграно першу велику битву цієї війни - битву за Київ</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079988 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-03/thumbs/1646546079_5128.jpg" alt="відеосюжет ТСН: Гостомель, Буча, Ірпінь (10 день)" /></div>
<div class="reltext">
<p>відеосюжет ТСН: Гостомель, Буча, Ірпінь (10 день)</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151075446 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2017-04/1493407002_0-6.jpg" alt="28 квітня у Бучі відбувся круглий стіл “Великий Київ! Від ідеї до реалізації”" /></div>
<div class="reltext">
<p>28 квітня у Бучі відбувся круглий стіл “Великий Київ! Від ідеї до реалізації”</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151077785 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2019-11/thumbs/1573036921_b5.jpeg" alt="Столична агломерація: мрія чи реальність?" /></div>
<div class="reltext">
<p>Столична агломерація: мрія чи реальність?</p>
Суспільство
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151080070 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2022-04/thumbs/1648767049_0222-53-19.jpg" alt="Фото- відео Гостомель ~31.03.2022" /></div>
<div class="reltext">
<p>Фото- відео Гостомель ~31.03.2022</p>
Буча та регіон
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Коментарів: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Додати коментар</a> 
  <!--dleaddcomments-->
 <!--- / {
    include file="engine/modules/cackle/cackle_template.php?newsid=1151080113"
    }
--->
</div>

<div class="dle_b_google-d3" data-dlebid="160" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="//"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:735px;height:479px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="2808114176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="articlecomments">

<!--dlecomments-->
</div>
</div>
		</div><!--- / articlewrapper --->
		
	
	
<div class="clr"></div>


</div><!--- //class="content left" --->

<aside class="sidebar right">

<form action="" name="searchform" method="post" class="searchform">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />
	<input class="searchfield" type="text" id="story" name="story" value="Пошук на сайті..." onfocus="if (this.value == 'Пошук на сайті...') this.value = '';" onblur="if(this.value=='') this.value='Пошук на сайті...';" />
	<input class="searchbutton" type="button" value="?" />
		</form>

<div class="clr"></div>
    

    <style>.s-pic-buon, .s-pic-youtube {
	background: url(../images/sprite33.png) no-repeat;
    	background-position: 0;
	height: 28px;
	border: 0px;
	z-index: 50;
	overflow: hidden;
float: right;
margin: 3px 20px -3px 0px;
	display: inline-block;
}.s-pic-buon{margin-right:3px;margin-top:-2px;
	background-position: -275px; width: 31px; height: 28px;	
}
.s-pic-youtube{margin-right:3px;margin-top:-2px;
	background-position: -314px; width: 82px; height: 28px;	
}
        </style>
    <a href="/rss.xml" target="_blank" title="RSS новости Бучанского сайта"><div class="s-pic-rss"></div></a>
<!--- <a href="/rss_comm.xml" target="_blank" title="RSS комментариев"><div class="s-pic-rssus"></div></a>--->
<!--- <a href="/?do=movies" title="свободный городской видеоархив" rel="ugc"><div class="s-pic-video"></div></a>--->
<!---    <a href="/?do=static&page=online" title="Буча онлайн городская вебкамера"><div class="s-pic-buon"></div></a> --->
<a href="https://t.me/buchainfo" title="t.me/buchacomua канал сайта" rel="nofollow"><img alt="Телеграм канал бучанского сайта" src="/uploads/posts/2019-11/1573506984_t_me_buchacomua.gif" width="44px">
</a>

    <a href="https://invite.viber.com/?g2=AQBU1pG3KEKwQ0tBIwUIne2m8sNGZXF2BVKgsrdDmn5%2Bfr7siUO4DT1wElB0Pa5%2F" title="новини сайту в Вайбер" rel="nofollow"><img alt="новини бучанского сайта в вайбер" src="/uploads/posts/2020-03/1584924226_viber_bucha.jpg" width="80px">
</a>
    <a href="https://www.youtube.com/channel/UCU7gge8fVEn4HCsbwRBgJmw/videos" title="Видео Буча Youtube"><div class="s-pic-youtube" height="30px"></div></a>

 <div class="clr"></div>

       <div style="clear: both;"><br></div>

    
    
    


    <div align="center"><a href="https://t.me/buchacomua_bot" target="_blank" title="бучанский район инфо бот телеграмм канал новости буча ирпень"  rel="nofollow">
 <img src="/uploads/posts/2020-11/1604352957_bot_c2.jpg" width="250" height="60"  title="буча инфо бот телеграмм канал новости буча ирпень"></a><div class="separator" align="center"></div></div>

        
    <div style="clear: both;"></div><div class="clr"></div>
    <div class="clr"></div>
      
     
     

    <div class="dv_reklam" align="center"><div class="dle_b_widg_face" data-dlebid="8" data-dlebclicks="yes" ><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=419610804834962";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/%D0%91%D1%83%D1%87%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D1%81%D0%B0%D0%B9%D1%82/193133387387432" data-width="234" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" show_border="false" data-show-border="true"></div></div></div>
        
<div id="block">	
<div class="s-pic-inetblu"></div><a href="/inet"><h4 class="h">Суспільство</h4></a> 
	<div id="jp-container4" class="jp-container4" style="overflow: hidden; outline: none;height: 320px;">
		<a href="https://bucha.com.ua/index.php?newsid=1151080009"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647290200_1059.jpg" alt="МВС відновлює надання адміністративних послуг на неокупованих територіях України" width="80" /></div>
		<h4>МВС відновлює надання адміністративних послуг на неокупованих територіях України</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080004"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647005412_22-2.jpg" alt="В Укрпошті можна безкоштовно переадресувати відправлення" width="80" /></div>
		<h4>В Укрпошті можна безкоштовно переадресувати відправлення</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151080003"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1647002834_foto.jpg" alt="У восьми областях України відновлюється навчальний процес" width="80" /></div>
		<h4>У восьми областях України відновлюється навчальний процес</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079999"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646847135_954.jpg" alt="ПриватБанк скасував комісії на зняття готівки з кредитних карток" width="80" /></div>
		<h4>ПриватБанк скасував комісії на зняття готівки з кредитних карток</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079992"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646663649_59_n.jpg" alt="Київоблгаз призупиняє газопостачання у 37 населених пунктах на Київщині" width="80" /></div>
		<h4>Київоблгаз призупиняє газопостачання у 37 населених пунктах на Київщині</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079978"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646296614_1-20.jpg" alt="Всі Українські АЕС працюють стабільно у штатному режимі" width="80" /></div>
		<h4>Всі Українські АЕС працюють стабільно у штатному режимі</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079977"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-03/thumbs/1646294630_00142.jpg" alt="Співробітники ФСБ РФ, які здалися в полон в Україні. УНІАН пресконференція" width="80" /></div>
		<h4>Співробітники ФСБ РФ, які здалися в полон в Україні. УНІАН пресконференція</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079955"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645609849_-48-20.jpg" alt="У прикордонних районах вводяться додаткові режимні обмеження" width="80" /></div>
		<h4>У прикордонних районах вводяться додаткові режимні обмеження</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079952"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645553315_0734.jpg" alt="Президент США Джо Байден: відеовиступ зі зверненням щодо України (21:00)" width="80" /></div>
		<h4>Президент США Джо Байден: відеовиступ зі зверненням щодо України (21:00)</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079950"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645526673_03933.jpg" alt="Інфографіка від ДСНС України, що робити при сигналі &quot;УВАГА ВСІМ!&quot;" width="80" /></div>
		<h4>Інфографіка від ДСНС України, що робити при сигналі &quot;УВАГА ВСІМ!&quot;</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079942"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1645103963_visa-t50-1.jpg" alt="Термінал у смартфоні, якими мобільними додатками користуватись для оплати карткою" width="80" /></div>
		<h4>Термінал у смартфоні, якими мобільними додатками користуватись для оплати карткою</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079933"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1644826984_0-2.jpg" alt="Заява СБУ щодо проявів гібридної війни в інформаційному просторі" width="80" /></div>
		<h4>Заява СБУ щодо проявів гібридної війни в інформаційному просторі</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079919"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-02/thumbs/1643701370_4154.jpg" alt="У лютому: Дорогі пакети, коротші ковід-сертифікати та нові правила для туристів" width="80" /></div>
		<h4>У лютому: Дорогі пакети, коротші ковід-сертифікати та нові правила для туристів</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079895"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-01/thumbs/1641973838_22-32.jpg" alt="MONOBANK застерігає клієнтів від втрати грошей" width="80" /></div>
		<h4>MONOBANK застерігає клієнтів від втрати грошей</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079889"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2022-01/thumbs/1641805741_ed.jpg" alt="У Бучанській та Бориспільській громаді побудують сміттєпереробні заводи" width="80" /></div>
		<h4>У Бучанській та Бориспільській громаді побудують сміттєпереробні заводи</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  --->
	</div>	
</div>
   
<!--- scroll --->
<script defer type="text/javascript">
 $(function() {  var $el= $('#jp-container,#jp-container2,#jp-container3,#jp-container4').jScrollPane({
   verticalGutter  : -16}),
   extensionPlugin  = { extPluginOpts : {mouseLeaveFadeSpeed : 500,
   hovertimeout_t  : 1000, useTimeout : true,
   deviceWidth : 980 },
  hovertimeout : null, 
  isScrollbarHover: false,
  elementtimeout : null, 
  isScrolling  : false,
  addHoverFunc : function() {   if( $(window).width() <= this.extPluginOpts.deviceWidth ) return false;
   var instance  = this;
   $.fn.jspmouseenter  = $.fn.show;
   $.fn.jspmouseleave  = $.fn.fadeOut;
   var $vBar = this.getContentPane().siblings('.jspVerticalBar').hide();
   $el.bind('mouseenter.jsp',function() {    $vBar.stop( true, true ).jspmouseenter();
    if( !instance.extPluginOpts.useTimeout ) return false;
    clearTimeout( instance.hovertimeout );
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    }, instance.extPluginOpts.hovertimeout_t );
   }).bind('mouseleave.jsp',function() {    if( !instance.extPluginOpts.useTimeout )
   $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    else {    clearTimeout( instance.elementtimeout );
    if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );    }   });
   if( this.extPluginOpts.useTimeout ) {    $el.bind('scrollstart.jsp', function() {    clearTimeout( instance.hovertimeout );
    instance.isScrolling = true;
    $vBar.stop( true, true ).jspmouseenter();  }).bind('scrollstop.jsp', function() {
    clearTimeout( instance.hovertimeout );
    instance.isScrolling = false;
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrollbarHover )
     $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t );   });
   var $vBarWrapper = $('<div/>').css({ position: 'absolute',
    left: $vBar.css('left'),top: $vBar.css('top'), right: $vBar.css('right'),bottom: $vBar.css('bottom'),    width: $vBar.width(),height: $vBar.height()
   }).bind('mouseenter.jsp',function() {clearTimeout( instance.hovertimeout );    clearTimeout( instance.elementtimeout );
    instance.isScrollbarHover = true;
    instance.elementtimeout = setTimeout(function() {$vBar.stop( true, true ).jspmouseenter();    }, 100 );    }).bind('mouseleave.jsp',function() {clearTimeout( instance.hovertimeout );    instance.isScrollbarHover = false;    instance.hovertimeout = setTimeout(function() {   if( !instance.isScrolling ) $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t ); });  $vBar.wrap( $vBarWrapper );}}},jspapi  = $el.data('jsp');  $.extend( true, jspapi, extensionPlugin );  jspapi.addHoverFunc();});
  </script>
<!--- // --->
      <div class="dle_b_bitcoin" data-dlebid="185" data-dlebclicks="yes" ><div align="center"><div class="separator" align="center"></div><div class="clear"></div><div align="center"><a href="http://cryptopay.me/join/1815e6c0" target="_blank"  rel="nofollow" title="купить биткоин украина в Буче Ирпене"><img src="/uploads/posts/2021-02/1613686986_bitcoin.jpg" width="250" height="240"  title="купить биткоин украина в Буче Ирпене"></a></div><div class="separator" align="center"></div></div></div>
<section class="sideboxwrp">
  

</section><!--- //lass="sideboxwrp ---> 
</aside><!--- //class="sidebar right" --->

    	<script>
		jQuery(function($){
			$.get("/templates/news-2014/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
    
<div class="clr"></div>    
</div><!--- // id="wrapper" --->
</div><!--- // id="contwrapper" --->
  
<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>сайт міста Буча &copy; Бучанський Інтернет сайт | www.bucha.com.ua</p><br>

<p>При копіюванні інформації - посилання на сайт www.bucha.com.ua обов`язкове.<br>
Адміністрація сайту може не поділяти думку автора публікації і не несе відповідальності за авторські матеріали.<!--- changeskin --->
</p>
</div><!--- //lass="foottext left --->
<div class="footmenu2">
<a href="https://bucha.com.ua/" title="Бучанский Интернет портал">Бучанський сайт</a> | <a href="https://bucha.com.ua/911.html" title="телефони аварійних служб міста Буча Ірпінь" rel="ugc">"911" міста</a> | <a href="https://bucha.com.ua/index.php?action=mobile" title="Мобильная версия сайта">Мобільна версія сайту</a>
</div>
<ul class="footmenu left">

 
    <li><a href="Contacts.html" title="Contacts" rel="ugc">Контакти</a></li>
    <li><a href="about_site.html" title="about a site" rel="ugc">Про сайт</a></li>
    <li><a href="/?do=feedback" title="обратная связь с админимстрацией сайта">Зворотній зв`язок</a></li>
	<!--- <a href="pravila.html" title="Rules of site"> --->
	<li><font color="#808080">Правила сайту</font></li>
		
    
</ul><!--- //ss="footmenu left --->


<div class="logofoot right" alt="bucha city, Бучанський сайт, город Буча" title="city of Bucha bucha.com.ua" align="center"><p style="padding-top:86px;">city of Bucha,
Kiev region,
<br>
Ukraine</p>
</div><!--- right --->

<div class="clr"></div>
<!--- ********************************* --->

<div class="copyr">
    <p class="left" style="padding-top:9px">
    <a href="//www.dmca.com/Protection/Status.aspx?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef" 
       title="DMCA.com Protection Status" class="dmca-badge"> 
        <img src ="https://images.dmca.com/Badges/dmca-badge-w150-5x1-09.png?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef"  
             alt="DMCA.com Protection Status" /></a>  
    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
  </p>
<p class="left">&nbsp;2002 &copy; 2022 | Бучанский сайт | bucha.city | v.13.2 |
    
</p>


        <script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '505990119433249',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
     
<ul class="counts right">
    <li>    <!-- Mirolog Code START --><a target="_blank" href="https://www.mirohost.net/index.phtml?partner=944516" rel="nofollow">
<script language="JavaScript" type="text/javascript" src="mirolog.js"></script>
<noscript><img alt="" src="http://counter.mirohost.net/counter.php?id=buchacomua&st=img"></noscript></a>
<!-- Mirolog Code END -->
    </li>
<li>
</li>
<li>
 
</li>

</ul><!-- 4ce6106dab08ea39 -->

<div class="clr"></div>
</div>	<!--- //ass="copyr --->
</footer><!--- //id="footer" --->
</div><!--- //id="footwrp" --->
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f7b17340a245842',m:'UjFBjo1ee0XC08hlyHfOpxXtVtLvz.LzdWc3_U7qttE-1649254055-0-AcK4HvQdRiN64YBPdQo0luMXaPWRLn0kmsUiGzx95cYO/0tQVV9oaZ3b220G2o+Ox6C/N9mbp/GxfSnkn3OPk+bubNWQu3IqjZcDiRapXIutS8GR/fXwEAIZ3a0dE02ONHQpDZFt2reQSl/amqBy7Os=',s:[0x0319287589,0x821332e547],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
