<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:og="http://ogp.me/ns#"
	  xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="https://www.facebook.com/2008/fbml"
      xml:lang="ua" lang="ua">
<head>
    <meta charset="utf-8">
<title>КП "Бучасервіс" (ЖЕК) приймає громадян за попереднім записом &raquo; Бучанський міський сайт</title>

<meta name="description" content="КП Бучасервіс повідомляє, що особистий прийом громадян працівниками та посадовими особами проводиться за попереднім телефонним записом за номером: +380459749092. Аварійна служба продовжує працювати у штатному режимі КП Бучасервіс повідомляє, що особистий прийом громадян працівниками та посадовими">
<meta name="keywords" content="«Бучасервіс», служба, 04597, повідомляє, записом, телефонним, попереднім, особами, посадовими, працівниками, громадян, режимі, прийому, України, Міністрів, міської, Кабінету, Бучасервіс, через, штатному">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Бучанський міський сайт">
<meta property="og:type" content="article">
<meta property="og:title" content="КП &quot;Бучасервіс&quot; (ЖЕК) приймає громадян за попереднім записом">
<meta property="og:url" content="https://bucha.com.ua/index.php?newsid=1151079394">
<meta name="news_keywords" content="#coronavirus, Жек, Буча, інфо-бот">
<meta property="og:image" content="https://bucha.com.ua/uploads/posts/2021-03/1616581276_8126_n.jpg">
<meta property="og:description" content="КП &quot;Бучасервіс&quot; повідомляє, що особистий прийом громадян працівниками та посадовими особами проводиться за попереднім телефонним записом за номером: +380459749092.КП «Бучасервіс» повідомляє, що відповідно до Постанови Кабінету Міністрів України від 17 лютого 2021 року № 104 «Про внесення">
<link rel="search" type="application/opensearchdescription+xml" href="https://bucha.com.ua/index.php?do=opensearch" title="Бучанський міський сайт">
<link rel="canonical" href="https://bucha.com.ua/index.php?newsid=1151079394">
<link rel="alternate" type="application/rss+xml" title="Бучанський міський сайт" href="https://bucha.com.ua/index.php?mod=rss">

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js&amp;v=26" defer></script><title>Новини міста Буча. Бучанські новини</title>
	<meta property="fb:app_id" content="193133387387432"/>
    <meta name="description" content="Новини міста Буча. Бучанські новини. Бучанский сайт. Портал Буча">
    <meta name="verify-v1" content="H3jOqUw/IpDzCeIOwNs+23vG4Fekj5f+crGP4xNeIM4=" />
    <meta name="google-site-verification" content="_TgSO_veSmGKcN5SexR24r2p96HpS-qTiQUElbbdWVI" />
    <meta http-equiv="content-type" content="text/html; charset=windows-1251" />
    <meta name="iua-site-verification" content="d523684b1e654f1bfa4a9d263badd56a" />
    <meta name="yandex-verification" content="76d5a90bb4f7e647" />
    <meta name='dmca-site-verification' content='UFU0SzZJVnc4U2dGSlMrSUk3SEdMaDlFZVpQS0lWekM2T3VUeGE5RjJKMD01' />
     <meta name="robots" content="index, follow">
	 <meta name="author" content="Бучанский сайт. Буча. Киевская область">
	 <meta property="og:locale" content="ua_UA" />
<meta name="geo.region" content="UA" />
<meta name="geo.placename" content="Буча" />
<meta name="geo.position" content="50.550477;30.209736" />
<meta name="ICBM" content="50.550477, 30.209736" />
	<meta property="og:url" content="{full-link}"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content=""/>
<meta property="og:description" content=""/>
<meta name="og:section" content="{link-category}">

<meta property="og:image:alt" content="{title}" /> 
	<meta name="msapplication-tooltip" content="Бучанський сайт">
<meta name="msapplication-TileColor" content="#28866c">
<meta name="msapplication-TileImage" content="https://bucha.com.ua/br/bucha144.jpg">
<meta name="msapplication-squareXXxYYlogo" content="https://bucha.com.ua/br/bucha310.jpg">
	
<meta property="og:site_name" content="Бучанський Інтернет сайт"/>   
<meta name="verify-admitad" content="5b616ae84a" />
    <meta name="theme-color" content="#468996">
	    <meta name='dmca-site-verification' content='ZTRVNG1wb2V4V3ZRNURqajZ0aUhWZz090' />
<!-- <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">  -->
<link rel="icon" href="/bucha.ico" title="Бучанський Інтернет портал" type="image/x-icon">
     <link rel="canonical" href="https://bucha.com.ua" />
<link rel="shortcut icon" href="/templates/news-2014/images/bucha.ico" type="image/x-icon">

<link href="/templates/news-2014/css/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/style6.css" type="text/css" rel="stylesheet" />
<link href="/templates/news-2014/css/jquery.jscrollpane.codrops1.css" type="text/css" rel="stylesheet" />

    <script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "3vhjvco6lp");
</script>    

   <script src="/templates/news-2014/js/libs.js"></script>
  <script defer src="/templates/news-2014/js/jquery.mousewheel.js"></script>
  <script defer src="/templates/news-2014/js/jquery.jscrollpane.min.js"></script>
  <script defer src="/templates/news-2014/js/scroll-startstop.events.jquery.js"></script>
<script defer src="https://use.fontawesome.com/fe271d92aa.js"></script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-650635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-650635-1');
</script>

</head>

<body style="background-image: url(/templates/news-2014/images/i_bg.jpg);background-repeat: repeat;">
    <script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'f8d684e76d028a483f818cf4ba98b86a8f1edf9f';
var dle_group      = 5;
var dle_skin       = 'news-2014';
var dle_wysiwyg    = '2';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Так", "Ні", "Ввести", "Скасувати", "Зберегти", "Видалити", "Завантаження. Будь ласка, зачекайте..."];
var menu_short     = 'Швидке редагування';
var menu_full      = 'Повне редагування';
var menu_profile   = 'Інформація';
var menu_send      = 'Повідомлення';
var menu_uedit     = 'Зміна';
var dle_info       = 'Інформація';
var dle_confirm    = 'Підтвердження';
var dle_prompt     = 'Введення інформації';
var dle_req_field  = 'Заповніть усі необхідні поля';
var dle_del_agree  = 'Ви справді хочете видалити цей коментар?';
var dle_spam_agree = 'Ви дійсно хочете відзначити користувача як спамера? Це призведе до видалення всіх його коментарів';
var dle_complaint  = 'Вкажіть текст вашої скарги для адміністрації:';
var dle_big_text   = 'Виділено занадто велика ділянка тексту.';
var dle_orfo_title = 'Вкажіть коментар для адміністрації до знайденої граматичної помилку';
var dle_p_send     = 'Відправити';
var dle_p_send_ok  = 'Повідомлення успішно відправлено';
var dle_save_ok    = 'Зміни збережені.';
var dle_reply_title= 'Відповідь на коментар';
var dle_tree_comm  = '0';
var dle_del_news   = 'Видалити новину';
var dle_sub_agree  = 'Ви дійсно хочете підписатися на коментарі до даної публікації?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Завантаження...', playTitle : 'Перегляд сайд-шоу (пробіл)', pauseTitle:'Пауза', previousTitle : 'Попереднє зображення', nextTitle :'Наступне зображення',moveTitle :'Перемістити', closeTitle :'Закрити (Esc)',fullExpandTitle:'Розгорнути до повного розміру',restoreTitle:'Клікніть для закриття зображення, потягніть його для переміщення',focusTitle:'Фокусувати',loadingTitle:'Натисніть, щоб скасувати'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
    <script defer type="text/javascript">
	$(document)
	.on('click touchstart', '[data-page-num]', function (event) {

		var $this = $(this),
			blockId = $this.parent().data('blockId'),
			pageNum = $this.data('pageNum'),
			$block = $('#' + blockId);
		base_loader(blockId, 'start');		$.ajax({
			url: dle_root + 'engine/ajax/blockpro.php',
			dataType: 'html',			data: {
				pageNum: pageNum,
				blockId: blockId
			},		})
			.done(function (data) {
				$block.html($(data).html());
				console.log(data);
			})
			.fail(function () {
				base_loader(blockId, 'stop');
				console.log("error");
			})
			.always(function () {
				base_loader(blockId, 'stop');
			});
	})
	.on('click touchstart', '[data-favorite-id]', function (event) {
		event.preventDefault();
		var $this = $(this),
			fav_id = $this.data('favoriteId'),
			action = $this.data('action');
		ShowLoading('');
		$.get(dle_root + "engine/ajax/favorites.php", {
			fav_id: fav_id,
			action: action,
			skin: dle_skin
		}, function (data) {
			HideLoading('');
			var $img = $(data),
				src = $img.prop('src'),
				title = $img.prop('title'),
				imgAction = (action == 'plus') ? 'minus' : 'plus',
				l = src.split(imgAction).length;
			if (l == 2) {
				$('[data-favorite-id=' + fav_id + ']')
					.prop({
						alt: title,
						title: title,
						src: src
					})
					.data({
						action: imgAction,
						favoriteId: fav_id
					});		};		});	});
/**
 *  эффекта загрузки блока
 */
function base_loader (id, method, className) {
	var $block = $('#' + id),
		cname = (className) ? className : 'base-loader';
	if (method == 'start') {
		$block.addClass(cname);
	};

	if (method == 'stop') {
		$block.removeClass(cname);
	};
}

/**
 * Функция выставления рейтинга в модуле blockpro
 */
function base_rate(rate, id) {
	ShowLoading('');

	$.get(dle_root + "engine/ajax/rating.php", {
		go_rate: rate,
		news_id: id,
		skin: dle_skin
	}, function (data) {
		HideLoading('');
		if (data.success) {
			var rating = data.rating;

			rating = rating.replace(/&lt;/g, "<");
			rating = rating.replace(/&gt;/g, ">");
			rating = rating.replace(/&amp;/g, "&");

			$('[data-rating-layer="'+id+'"]').html(rating);
			$('[data-vote-num-id="'+id+'"]').html(data.votenum);

			$("#ratig-layer-" + id).html(rating);
			$("#vote-num-id-" + id).html(data.votenum);
		}

	}, "json");
};


// Easy Like
$(document).on('click touchstart', '.easylike_count', function (event) {
	event.preventDefault();
	var $this = $(this),
		news_id = $this.data('news_id'),
		comment_id = $this.data('comment_id'),
		count = $this.data('count');
	$this.html('<span class="easylike_load"><i class="easylike_circles ec1"></i><i class="easylike_circles ec2"></i><i class="easylike_circles ec3"></i></span>');
	$.post(dle_root + "engine/ajax/easylike.php", {
		news_id: news_id,
		comment_id: comment_id,
		count: count
	}, function (data) {
		if (data > count + 1) {
			data = (data) + '<span title="Пока ви читали цю статтю, вона сподобалась ще комусь ;)">(' + (data - count - 1) + ')</span>';
		};
		$this.html(data);
	});
});


$(document).on('click', '.favmod', function(e){
	e.preventDefault();
	var $this = $(this);
	ShowLoading();
	$.ajax({
		url: dle_root + 'engine/mods/favorites/ajax.php',
		type: 'POST',
		dataType: 'json',
		data: {newsid: $this.data('id')},
	})
	.done(function() {
		$this.toggleClass('active');
	})
	.fail(function(error) {
		DLEalert(error.responseText, dle_info);
	})
	.always(function() {
		HideLoading();
	});
})
</script><script defer type="text/javascript" src="/engine/ajax/links/js_edit_links.js"></script>

    
    
    <link media="screen" href="/templates/news-2014/icomm/style.css" type="text/css" rel="stylesheet" />
  <link href="/templates/news-2014/style/engine.css" type="text/css" rel="stylesheet" />
    
    
    
<div class="graddark toplinewrp"><!--- style="background: #D1E9D1;" --->
	<div id="topline">
		<ul class="topmenu" style="color: #145A89">
			<span class="bg-ua"></span><div style="margin-top:-6px; color: yellow;">Україна, Київська область, місто Буча</div>
		</ul>
		<div class="reglog">

<ul class="reset loginbox">

	<li class="loginbtn"><a id="loginlink" href="#"><b>Авторизація</b></a></li>	<li class="lvsep"><a href="https://bucha.com.ua/index.php?do=register" rel="nofollow">Реєстрація</a></li>
</ul>
<div style="display: none;" id="logindialog" title="Авторизация">
	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><label for="login_name">Логін:</label><br /><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><label for="login_password">Пароль (<a href="https://bucha.com.ua/index.php?do=lostpassword">Забули?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;З чужого компютера</label></li>
				<li class="lfield lfchek"><div class="sociallogin">
					
					
					
					
					
					
				</div></li>
				<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Авторизація</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form>
</div>
</div>
	</div><!--- //id="topline --->
</div><!--- //class="toplinewrp graddark" --->
		<script type="text/javascript">
$(document).ready(function(){
	$(window).resize(function(){
		$('.className').css({
			position:'absolute',
left: ($(window).width() - $('.className').outerWidth())/2,
//top: ($(window).height() - $('.className').outerHeight())/2
		}
		);
	});
	$(window).resize();
});
</script>
<style type="text/css">.seredina{min-width: 990px;position:absolute; top:0;top: 0;width: 1000px;height: 200px;	z-index: 3;vertical-align: bottom;}
.osnova{position:relative;min-width:980px;max-width:1363px;margin:0 auto;margin-bottom:0px;z-index:1;vertical-align: bottom;}
.levoe{background: #fcfcfd url(/templates/news-2014/images/top11-2.jpg) bottom no-repeat;width:181px; height: 68px;margin:91px 0px 0px 1px;vertical-align: bottom;float:left;z-index:2; display: table;  -height: 1%;    *zoom: 1;}
.pravoe{background: #fcfcfd url(/templates/news-2014/images/top18-2.jpg) bottom no-repeat; width:182px; height: 68px;margin-bottom: 0px;vertical-align: bottom;margin-top:91px;float:right;z-index:2; display: table;  -height: 1%;  *zoom: 1;}
.sentr-0{width:100%; height: 146px; z-index:1; position:absolute; background:#fcfcfd url(/templates/news-2014/images/top1i.jpg) bottom repeat-x;top:0; left:0;
  -height: 1%;   *zoom: 1;}
.className{width:1000px;margin-top:0px;z-index:5;margin:0 auto;}
.sentr-0{width:100%; z-index:1; position:absolute; top:0; left:0;  margin:0px;clear: both;}
#iztop{width:100%; height: 145px;position:relative;overflow: hidden;}</style>

<div id="iztop"><div class="sentr-0"><div class="className"><span class="bg-1"></span><span class="bg-2"></span><span class="bg-3"></span></div><div class="osnova"><div class="levoe"></div><div class="pravoe"></div></div></div></div>



<div id="mainmenuwrp">
	<style type="text/css">/* GLAV MENU-- */
#mainmenuwrp {/*background-color:#fcfcfc;*/ border-bottom:4px solid #CD5C5E; border-top:2px solid #e8e8e8; width:100%;
position:relative; z-index:999;
 background-image: url(/templates/news-2014/images/ukr2.jpg); background-repeat: repeat-x; 
  position: sticky;
  top: 0em;
}
#nav7/*, #nav7 ul, #nav7 li*/ {
  background-color: #fbfcf6; width:1000px; margin:0 auto;  z-index: 900;
}
#nav7 li ul, #nav7 li:hover ul {visibility:hidden;display: block;background:#f2f2f2; margin:0px; height: auto; padding-left: 0px;position:absolute;  z-index: 999;}
 #nav7 li:hover ul { visibility: visible; z-index: 900; width: auto; min-width: 200px; 
 box-shadow: 0 20px 50px 0 rgba(0,0,0,0.22);
 -moz-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);
 -webkit-box-shadow: 0 0 50px 0 rgba(0,0,0,0.22);}
#nav7 li {
  display: table-cell;
  text-align: center;  
  font-weight:bold; border-top:2px solid #e8e8e8;color: #dee6f2;
}
#nav7 li a {display:block; color:#333333; padding:0 10px; line-height:37px; }
#nav7 ul li {
  display: block;
  text-align: left;  z-index: 999;}
#nav7 a {
  display: block;
  padding: 3px 0;
  color: #fff;
  text-decoration: none;
}/*
#nav7 ul a {
  padding: 3px 15px;
}*/
#nav7 li:hover {
  color:#333333; background-color:#f2f2f2; border-color:#347fb7
}
 #nav7 li:hover ul li{border-bottom: 1px solid #d3d3d3; padding:0px;margin-top:-3px;  z-index: 999; height: 37px;}
 #nav7 li:hover ul li:hover { border-bottom: 1px solid #ff6347;background: #f8fafb; padding:0px;margin:0px;}
/* // */</style><div id="nav7">
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua" title="Бучанский сайт">Головна</a></li>
    <li style="text-transform: uppercase;"><a href="/media" title="Новости Бучанский район">Новини регіону (ЗМІ)</a>
	    <ul>
                <li><a href="/bucha_region" title="новости Буча Ирпень">Буча та регіон</a> </li>
                <li><a href="/bucha_news" title="Бучанские новости газета">газета "Бучанські новини"</a> </li>
                <li><a href="/iv" title="Ирпенский вестник газета">газета "Ірпінський вісник"</a> </li>
			    <li><a href="index.php?do=tags&tag=%D0%B2%D1%96%D0%B4%D0%B5%D0%BE%D1%81%D1%8E%D0%B6%D0%B5%D1%82" title="новости с видео">Публікації з відео</a></li>
                <li><a href="/newssport" title="новости спорта">Спортивні новини</a> </li>
                <!-- <li><a href="/?do=movies">Відеоархів</a> </li> -->
        </ul></li>
    <li style="text-transform: uppercase;"><a href="/">Публікації</a>
    <ul>
         <li><a href="index.php?do=tags&tag=%23coronavirus">#COVID-19</a></li>
        <li><a href="index.php?do=tags&tag=Бучанська%20ОТГ">#Бучанська ОТГ</a></li>
            <li><a href="index.php?do=tags&tag=Ірпінь">#Ірпінь</a></li>
                <li><a href="/articl">Статті та інтерв`ю</a> </li>
                <li><a href="/newsjd" title="изменения в Законах, консультация юриста">Законодавтство</a> </li>
                <li><a href="/newschurch">Новини церкви</a> </li>
				<li><a href="/junior">Молодіжне слово</a> </li>
                <li><a href="/inet">Суспільство</a> </li>
    </ul></li>
    <li><a href="/" style="text-transform: uppercase;">Офіційні представники</a>
        <ul>
                <li><a href="/tax" title="Ирпенская налоговая">Ірпінська ОДПІ</a> </li>
				<li><a href="/prosec" title="Ирпенская прокуратура">Прокуратура міста Ірпеня</a> </li>
				<li><a href="/gorsovet" title="Бучанский горсовет">Бучанська міська рада</a> </li>           
                <li><a href="/edu" title="Бучанский отдел образования">Бучанський відділ освіти</a> </li>
                <li><a href="/pfu" title="управление пенсионного фонда Ирпень Буча">Управління Пенсійного фонду міста Буча </a> </li>
                <li><a href="/srsu">Державна реєстраційна служба міста Буча </a> </li>
				<li><a href="/jd" title="городская юстиция">Бучанська міська юстиція </a> </li>
                <li><a href="/labor" title="социальное управление">Управління соціальної політики</a> </li>
                <li><a href="/museum" title="Бучанский музей">Бучанський музей</a> </li>
                <li><a href="/uv" title="Уваровский Дом Ворзель">Уваровський дім, смт. Ворзель</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="/trans">Транспорт</a>
	<ul>		<li><a href="https://bucha.com.ua/?newsid=1151064670" title="рассписание електропоездо Киев Буча Ирпень Бородянка Коростень">Розклад руху електропоїздів</a></li>
				<li><a href="https://bucha.com.ua/?newsid=1151067703" title="маршрутки Киев Буча Ирпень">Розклад руху маршруних таксі</a></li>
				<li><a href="https://bucha.com.ua/forum/forumdisplay.php?89">Форум: рубрика Транспорт</a> </li>
        </ul></li>
	<li style="text-transform: uppercase;"><a href="https://bucha.com.ua/?do=board" title="бесплатная доска объявлений в Ирпене Бучи">Дошка оголошень</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/forum/forum.php">Форум</a></li>
    <li style="text-transform: uppercase;"><a href="https://bucha.com.ua/photo" title="городская фотогалерея">Фотогалерея</a></li>
    </div>
	<div class="clr">	</div>
	<!------>
</div><!--- //id="mainmenuwrp --->



<div id="wrapper">
<div id="contwrapper">


     


 

<div class="content left">

							


	
	
		<div id="articlewrapper">

<div class="bar-right"></div><div class="bar-right-r"></div><div class="speedbar" style="float: left; margin-left: -78px;width: 710px;" ><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bucha.com.ua/" itemprop="url"><span itemprop="title">Буча новини міста</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://bucha.com.ua/index.php?do=cat&amp;category=bucha_region" itemprop="url"><span itemprop="title">Буча та регіон</span></a></span> &raquo; КП "Бучасервіс" (ЖЕК) приймає громадян за попереднім записом</span></div>
   		



			
<div class="clr" style="margin-bottom:4px;"></div>

<div id='dle-content'><style>
    /* закладки */
.favmod {	-webkit-box-sizing: content-box;
	-moz-box-sizing: content-box;	box-sizing: content-box;
	display: block;	margin: 0px;	width: 16px;	height: 16px;	padding: 4px 0px 0px 0px;	opacity: .5;}
.favmod.active,.favmod:hover {	opacity: 1;}
.favmod.active:hover{	opacity: .7;}
	.favmod-add,	.favmod-unset {		display: block;		width: 100%;		height: 100%;		background: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAgCAYAAAAbifjMAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAYNJREFUeNrslM8rRFEUx9973iC/KVGSBX8E2TBvN2p2yo6d/AMWJEpKibVs2NmysJxG2bG2tqBEGIkJwzyfozO585o3PYZSnPr0bvfce96559z7tePxeNKyrEXogkM4gWrrw3y4hCfogQHYhLVUKpV3GaxCH9zCAhyBaxXbFPTCPCzBCrTCrKsDsRzcE9XX8bt5nufwGYVB2ICMumbwZcT5rBN2iT+LyZoHyOpxYoZv2gmc9bVEAJlvhHoNljN8tvnHKlmkKduB+XXYgStoMXwvZoA22IazwFEkgwt4BOlYv5meuVDO2KntDJptBMsWsi0EkKKcQgKu1VnOpE5NsAvtrhbmBo61hVHsnFpJPToco1A1ETfL3Yhp9r5jVWjfEkAeTj7kEpUrpOyJSYA7aAi5xmEmNauTi2TznMf0OR9oN6K0sRmGYdntnqvN6uVIflIPJreG9n5AD4hapAcT+yOheoDvN+qBpvxn9UBbGEkPqNXX9YDN/3pg6sF4OlGRHrwJMADPaJXvw5WmBQAAAABJRU5ErkJggg==) no-repeat 0 0;	}
	.favmod-unset {		background-position: 0 -16px;	}
	.favmod .favmod-unset,	.favmod.active .favmod-add {	display: none;	}
	.favmod.active .favmod-unset {	display: block;	}
    /* / закладки */
</style>
<article class="fullarticle">
<div class="articleinfo" style="background-color: #f5f5f5;border-top:1px solid #CCC;margin-bottom: 10px;margin-left:-15px; padding-left: 15px;" align="absmiddle">

<ul style="padding-bottom:0px;">
	<li><a href="https://bucha.com.ua/index.php?year=2021&amp;month=03&amp;day=24" ><div class="s-data" style="margin: 4px 3px 0px 0px;" title="всі новини за цей день"></div></a>Сьогодні, 12:21
	</li><li><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;" title="прочитано"> </div> 36
	</li><li><div class="s-coment" title="коментарі" style="margin: 4px 3px 0px 0px;"> </div> 0
	</li>    <li>
    <a href="#" class="favmod" data-id="1151079394">
	<div class="favmod-add" title="Зберегти в закладки"> </div>
	<div class="favmod-unset" title="Видалити із закладок"> </div>
        </a>
     </li>	 <li><a href="/favorites/" title="Збережені в закладки новини"><div class="s-pic-grey" style="margin: 4px 3px 0px 0px;"> </div></a>
     </li>
</ul>
<script type="text/javascript">
function Font(element,step)
{
    step = parseInt(step,10);
    var el = document.getElementById(element);
    var curFont = parseInt(el.style.fontSize,10);
    el.style.fontSize = (curFont+step) + 'px';
}
    
(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//vk.com/js/api/openapi.js?116"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));  (function() {    if (!window.VK || !VK.Widgets || !VK.Widgets.Post || !VK.Widgets.Post("vk_post_-55084148_1203", -55084148, 1203, 'YwfDSzJ_sa5Y3gKnpJhPAOwG6A', {width: 500})) setTimeout(arguments.callee, 50);  }());
</script>
<style type="text/css">#fontsize{line-height:140%;} #fontsize br, #fontsize p {line-height:72%;}.pr2{display:none;}.mc-content.mc-cleanslate{	margin-left:8px;}</style>
    <style type="text/css">.tg  {border-collapse:collapse;border-spacing:0;border-color:#bbb;}.tg td{font-family:Arial, sans-serif;font-size:14px;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#594F4F;background-color:#E0FFEB;}.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:10px 5px;border-style:solid;border-width:1px;overflow:hidden;word-break:normal;border-color:#bbb;color:#493F3F;background-color:#9DE0AD;}</style>

<div class="articlerating"><a href="javascript:void(0);" onclick="Font('fontsize',5);">+a<strong>A</strong></a> | 
    <a href="javascript:void(0);" onclick="Font('fontsize',-5);">-A<strong>a</strong></a>&nbsp;</div>
		 

	<div class="articlesocial spi2">
			<div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,counter,theme=01" data-services="vkontakte,facebook,twitter,print"></div>
	</div><!--- / articlesocial --->
</div><!--- / articleinfo --->

<header class="fulltitle"><h1>КП &quot;Бучасервіс&quot; (ЖЕК) приймає громадян за попереднім записом</h1></header>
<div class="dle_b_google-d2" data-dlebid="159" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bucha-728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="8192231856"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
    
<div style="float: right;"></div>
<div class="articletext"><div id="fontsize" style="font-size:14px;"><h3>КП "Бучасервіс" повідомляє, що особистий прийом громадян працівниками та посадовими особами проводиться за попереднім телефонним записом за номером: +380459749092.</h3><br><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin--><!--TBegin:https://bucha.com.ua/uploads/posts/2021-03/1616581276_8126_n.jpg|left--><a href="https://bucha.com.ua/uploads/posts/2021-03/1616581276_8126_n.jpg" class="highslide" target="_blank"><img data-src="/uploads/posts/2021-03/thumbs/1616581276_8126_n.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd-->КП «Бучасервіс» повідомляє, що відповідно до Постанови Кабінету Міністрів України від 17 лютого 2021 року № 104 «Про внесення змін до деяких актів Кабінету Міністрів України» та від 9 грудня 2020 р. № 1236 «Про встановлення карантину та запровадження обмежувальних протиепідемічних заходів з метою запобігання поширенню на території України  гострої распіраторної хвороби COVID-19, спричиненої корона вірусом «SARS-CoV-2», у зв’язку з ускладненням епідемічної ситуації, враховуючи протокол № 6 позачергового засідання комісії з питань техногенно – екологічної безпеки та надзвичайних ситуацій Бучанської міської ради від 17.03.2021,  та згідно наказу начальника КП «Бучасервіс» № 66 передбачено проведення особистого прийому громадян працівниками та посадовими особами КП «Бучасервіс» за попереднім телефонним записом по телефону: (04597) 490-92.<!--QuoteEnd--></div><!--QuoteEEnd--><br><br><div style="clear:both;"></div><br><b><i>Телефони зберегли в нашому Інфо-боті. <br>Це каталог телефонів: медицини, освіти, міської ради, екстрених служб та розкладу електропоїздів. Збираємо оновлений розклад маршруток. </i></b><br><a href="https://t.me/buchacomua_bot" target="_blank" rel="noopener external noreferrer">https://t.me/buchacomua_bot</a><br><div style="clear:both;"></div><br><br><!--QuoteBegin--><div class="quote"><!--QuoteEBegin-->Довідома:<br>- для отримання інформації щодо розрахунків (04597) 29-905;<br>- диспетчерська служба (04597) 25-790 (цілодобово), +380-67- 443-08-23;<br>- служба ритуальних послуг +380-67-952-31-12, +380-95-607-27-96;<br>- через електрону почту <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="064d56594473656e67756374707f75466473656e672b7467626728616970287367">[email&#160;protected]</a>;<br>- через скриньку для прийому кореспонденції, що розміщена біля адміністративного будинку КП «Бучасервіс» за адресою: вул. Енергетиків, 2, м. Буча.<!--QuoteEnd--></div><!--QuoteEEnd--><br><b>Аварійна служба продовжує працювати у штатному режимі</b><br><br><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FKPBUCHAUGKG%2Fposts%2F3924650030948065&amp;width=500&amp;show_text=true&amp;appId=505990119433249&amp;height=725" width="500" height="725" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowfullscreen></iframe>   </div></div>
<div class="clr"></div><div class="clr"></div>

<table align="left" style="margin: 1px 0px 6px 5px;" cellpadding="2" cellspacing="2" border="0">


<tr><td height="22" valign="top" style="margin-top: 2px;" width="22">
<!--- <div class="s-i" title="автор інформації"></div> --->
</td><td valign="top" style="max-width: 470px;border-bottom:1px solid #EEEEF3;">

</td></tr>








				
				<div class="rate"  style="height: 22px;margin-top:8px;">
					
					

					
					<div class="rate_like-dislike" style="margin:4px;">
						<span class="ratingtypeplusminus ignore-select ratingplus" style="width: 44px; height: 26px;margin:8px;"><span id="likes-id-1151079394" class="ignore-select">1</span></span>
						<a href="#" onclick="doRate('plus', '1151079394'); return false;" ><span title="Нравится"><svg class="icon icon-like" style="width: 22px; height: 26px;"><use xlink:href="#icon-like"></use></svg></span></a>
						<span class="ratingtypeplusminus ratingminus ignore-select" style="width: 44px; height: 26px;margin:8px;"><span id="dislikes-id-1151079394" class="ignore-select">0</span></span>
						<a href="#" onclick="doRate('minus', '1151079394'); return false;" ><span title="Не нравится"><svg class="icon icon-dislike" style="width: 22px; height: 26px;"><use xlink:href="#icon-dislike"></use></svg></span></a>
					</div>
					
				</div><div style="clear: both;"></div><br>
			

    
    
<tr><td height="22" valign="top">
<div class="s-tag" style="margin-left:-3px;" title="тег у статті"></div>
</td><td valign="top" style="margin-top: 2px;max-width: 470px;border-bottom:1px solid #EEEEF3;">
<span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%23coronavirus">#coronavirus</a></span> <span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%96%D0%B5%D0%BA">Жек</a></span> <span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D0%91%D1%83%D1%87%D0%B0">Буча</a></span> <span><a href="https://bucha.com.ua/index.php?do=tags&amp;tag=%D1%96%D0%BD%D1%84%D0%BE-%D0%B1%D0%BE%D1%82">інфо-бот</a></span>
</td></tr></table>
    
   

    <div class="clr"></div>
	<div class="articleinfo" align="left">
        <style>.button {
  display: inline-block;
  padding: 8px 12px 8px 15px;
  border-radius: 4rem;
  color: #fff;
  text-transform: uppercase;
/*  font-size: 1rem;*/
  transition: all 0.3s;
  position: relative;
  overflow: hidden;
  z-index: 1;
}
.button:after {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 100%;
  height: 100%;
  background-color: #0cf;
  border-radius: 10rem;
  z-index: -2;
}
.button:before {
  content: "";
  position: absolute;
  bottom: 0;
  left: 0;
  width: 0%;
  height: 100%;
  background-color: #008fb3;
  transition: all 0.3s;
  border-radius: 10rem;
  z-index: -1;
}
.button:hover {
  color: #fff;
}
.button:hover:before {
  width: 100%;
}

.container {
/*  padding-top: 50px;*/
  margin: 0 auto;color: black;
  width: 100%;
  text-align: center;
}
        /*    .tm-icon{background-image: url(/templates/news-2014/images/4fw.png);
                background-repeat: no-repeat;width:34px
                z-index:999;
            }*/

        </style>
        <div class="container">
 					<a href="https://t.me/buchacomua" class="button">Новини в телеграм</a>
  					</div>
        
<ul>
	<a href="#" class="tooltip animate blue" data-tool="Помітили помилку: виділити помилку в тексті та нажати Ctrl+Enter"><li class="spi2">
		<div class="s-docplus" style="margin-top: 3px;"></div> <font size="-2"><font color="#808080">Ctrl+Enter</font></font>
	</li></a>
</ul>

	<div class="articlerating ">
			<!-- rating -->
		</div>
		
		 

	<div class="articlesocial">
<a href="https://bucha.com.ua/index.php?mod=print&newsid=1151079394" rel="nofollow"><img style="margin:-12px 10px 0px 0px;" src="/templates/news-2014/dleimages/print.png" width="30" height="30" align="absmiddle" title="Версія для друку" alt="Напечатать" /></a>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://bucha.com.ua/js/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

  </div><!--- / articlesocial ---></div><!--- / articleinfo ---></article><!--- ////// ------ fullarticle" --->

<div class="articlerelated">
	<div style="width: 100%;background-color: #f5f5f5;border-top:1px solid #CCC;margin:0px 0px 16px 0px; padding:8px 0px 0px 0px;font-size: 16px;height: 32px;">&nbsp;<strong>Інші новини по темі:</strong></div>
	<div class="clr"></div>	
   <a href=https://bucha.com.ua/index.php?newsid=1151079372 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/thumbs/1616073396_bucha-com-ua.jpg" alt="Бучанський центр соціальних служб працює за попереднім записом" /></div>
<div class="reltext">
<p>Бучанський центр соціальних служб працює за попереднім записом</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079369 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/thumbs/1615981403_134041.jpg" alt="Бучанське МТГ: Прийнято рішення про додаткові обмежувальні заходи" /></div>
<div class="reltext">
<p>Бучанське МТГ: Прийнято рішення про додаткові обмежувальні заходи</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079366 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/thumbs/1615905290_bucha-com-ua.jpg" alt="У Гостомелі обмежено відвідування селищної ради" /></div>
<div class="reltext">
<p>У Гостомелі обмежено відвідування селищної ради</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079363 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-03/thumbs/1615898026_bucha-com-ua.jpg" alt="Ірпіньводоканал перейшов на дистанційну роботу" /></div>
<div class="reltext">
<p>Ірпіньводоканал перейшов на дистанційну роботу</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079234 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2021-02/thumbs/1612178907_bucha_vodokanal-2021.jpg" alt="Бучанський водоканал: Послуги з водопостачання та водовідведення виконуватиме БУЧАСЕРВІС (ЖЕК)" /></div>
<div class="reltext">
<p>Бучанський водоканал: Послуги з водопостачання та водовідведення виконуватиме БУЧАСЕРВІС (ЖЕК)</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151079021 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-11/thumbs/1606137808_bucha-com-ua.jpg" alt="Бучанське УЖКГ працює дистанційно" /></div>
<div class="reltext">
<p>Бучанське УЖКГ працює дистанційно</p>
Буча та регіон
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078931 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-10/thumbs/1603975539__2206.jpg" alt="Ірпінський ЦНАП приймає громадян за попереднім записом" /></div>
<div class="reltext">
<p>Ірпінський ЦНАП приймає громадян за попереднім записом</p>
Ірпінський вісник
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078725 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-08/thumbs/1597297465__3523.jpg" alt="СОЦЗАХИСТ:  Прийом громадян тільки за попереднім записом" /></div>
<div class="reltext">
<p>СОЦЗАХИСТ:  Прийом громадян тільки за попереднім записом</p>
Управління соціальної політики
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151078541 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2020-06/thumbs/1591903757_-06-49.jpg" alt="Укрзалізниця відновлює рух ще 14 приміських поїздів" /></div>
<div class="reltext">
<p>Укрзалізниця відновлює рух ще 14 приміських поїздів</p>
транспорт
</div>
</a><a href=https://bucha.com.ua/index.php?newsid=1151071274 class="relitem left">
    <div class="relimg"><img src="/uploads/posts/2014-04/thumbs/1397575812_nalogovaya.jpg" alt="Ірпінська ОДПІ про звернення громадян" /></div>
<div class="reltext">
<p>Ірпінська ОДПІ про звернення громадян</p>
Публікації
</div>
</a>
   <div class="clr"></div>
</div>

<div class="comline">
<div class="comnum right">Коментарів: 0</div>
<a class="addcom-btn" onclick="$('#addcform').toggle();return false;">Додати коментар</a> 
  <div class="berrors" id="sluzhwrp" style="z-index: 999;">
	<b>Інформація</b><br />
	"<b>Гостi</b>" не можуть коментувати дану новину.
</div>
 <!--- / {
    include file="engine/modules/cackle/cackle_template.php?newsid=1151079394"
    }
--->
</div>

<div class="dle_b_google-d3" data-dlebid="160" data-dlebviews="yes" data-dlebclicks="yes" ><script async src="//"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:735px;height:479px"
     data-ad-client="ca-pub-3050347265437132"
     data-ad-slot="2808114176"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="articlecomments">

<!--dlecomments-->
</div>
</div>
		</div><!--- / articlewrapper --->
		
	
	
<div class="clr"></div>


</div><!--- //class="content left" --->

<aside class="sidebar right">

<form action="" name="searchform" method="post" class="searchform">
	<input type="hidden" name="do" value="search" />
	<input type="hidden" name="subaction" value="search" />
	<input class="searchfield" type="text" id="story" name="story" value="Пошук на сайті..." onfocus="if (this.value == 'Пошук на сайті...') this.value = '';" onblur="if(this.value=='') this.value='Пошук на сайті...';" />
	<input class="searchbutton" type="button" value="?" />
		</form>

<div class="clr"></div>
    <style>.s-pic-buon, .s-pic-youtube {
	background: url(../images/sprite33.png) no-repeat;
    	background-position: 0;
	height: 28px;
	border: 0px;
	z-index: 50;
	overflow: hidden;
float: right;
margin: 3px 20px -3px 0px;
	display: inline-block;
}.s-pic-buon{margin-right:3px;margin-top:-2px;
	background-position: -275px; width: 31px; height: 28px;	
}
.s-pic-youtube{margin-right:3px;margin-top:-2px;
	background-position: -314px; width: 82px; height: 28px;	
}
        </style>
    <a href="/rss.xml" target="_blank" title="RSS новости Бучанского сайта"><div class="s-pic-rss"></div></a>
<!--- <a href="/rss_comm.xml" target="_blank" title="RSS комментариев"><div class="s-pic-rssus"></div></a>--->
<!--- <a href="/?do=movies" title="свободный городской видеоархив" rel="ugc"><div class="s-pic-video"></div></a>--->
<!---    <a href="/?do=static&page=online" title="Буча онлайн городская вебкамера"><div class="s-pic-buon"></div></a> --->
<a href="https://www.t.me/buchacomua" title="t.me/buchacomua канал сайта" rel="nofollow"><img alt="Телеграм канал бучанского сайта" src="/uploads/posts/2019-11/1573506984_t_me_buchacomua.gif" width="44px">
</a>
    <a href="https://invite.viber.com/?g2=AQAKbxHwLkmzpEtBIwVprGKAL8rTNJ7Q6skucijZ8AUSPM%2FlgQ7Ke8tcm60YADey" title="новини сайту в Вайбер" rel="nofollow"><img alt="новини бучанского сайта в вайбер" src="/uploads/posts/2020-03/1584924226_viber_bucha.jpg" width="80px">
</a>
    <a href="https://www.youtube.com/channel/UCU7gge8fVEn4HCsbwRBgJmw/videos" title="Видео Буча Youtube"><div class="s-pic-youtube" height="30px"></div></a>

 <div class="clr"></div>

    <script>
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();
	
	if (typeof vote_check == "undefined" &&  event == "vote") {
		return false;
	}
	
	ShowLoading('');

	$.get(dle_root + "engine/ajax/controller.php?mod=vote", { vote_id: "57", vote_action: event, vote_check: vote_check, vote_skin: dle_skin, user_hash: dle_login_hash }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><div class="sidebox"><p class="vtitle"><b>ВИ хворіли на COVID-19?</b></p>
		<div class="dpad"><div id="style-check">
			<form method="post" name="vote">
			<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" value="0" /><label for="vote_check0"> Так - важка форма</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio" value="1" /><label for="vote_check1"> Так</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio" value="2" /><label for="vote_check2"> Ні</label></div><div class="vote"><input id="vote_check3" name="vote_check" type="radio" value="3" /><label for="vote_check3"> Не впевнений</label></div></div>
			<br />
			
			
				<input type="hidden" name="vote_action" value="vote" />
				<input type="hidden" name="vote_id" id="vote_id" value="57" />
				<div class="votebuts">
				
				<button class="fbutton" type="submit" onclick="doVote('vote'); return false;" ><span>Голосувати</span></button>
				<a class="vres" href="#" onclick="doVote('results'); return false;" ><span style="display: inline-block;">Результати</span></a> <button class="s-vote2" style="margin-top:-30px;" type="submit" onclick="ShowAllVotes(); return false;"  title="Всі опитування" ></button>
				
			
			</div>

			</form>
			
		</div></div>

</div>
	</div>   <div style="clear: both;"><br></div>

    
    

    <div class="dle_b_potolki" data-dlebid="135" data-dlebviews="yes" data-dlebclicks="yes" ><div align="center"><div class="separator" align="center"></div><div class="clear"></div><div align="center"><a href="http://bydbym.com.ua/" target="_blank"  rel="nofollow" 
       title="жидкие обои купить, жидкие обои цена, жидкие обои интернет магазин в Буче Ирпене"><img src="/uploads/posts/2019-05/1558340609__oboi_02.gif" 
width="250" height="110"  title="жидкие обои купить, жидкие обои цена, жидкие обои интернет магазин в Буче Ирпене"></a></div><div class="separator" align="center"></div></div></div>
    <div align="center"><a href="https://t.me/buchacomua_bot" target="_blank" title="бучанский район инфо бот телеграмм канал новости буча ирпень"  rel="nofollow">
 <img src="/uploads/posts/2020-11/1604352957_bot_c2.jpg" width="250" height="60"  title="буча инфо бот телеграмм канал новости буча ирпень"></a><div class="separator" align="center"></div></div>
    
        
    <div style="clear: both;"></div><div class="clr"></div>
    <div class="clr"></div>
      
     
     

    <div class="dv_reklam" align="center"><div class="dle_b_widg_face" data-dlebid="8" data-dlebclicks="yes" ><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=419610804834962";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/%D0%91%D1%83%D1%87%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9-%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82-%D1%81%D0%B0%D0%B9%D1%82/193133387387432" data-width="234" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" show_border="false" data-show-border="true"></div></div><div class="dle_b_mobwidget" data-dlebid="150" data-dlebclicks="yes" ><div align="center">
<a href="http://app.appsgeyser.com/4715882/%D0%91%D1%83%D1%87%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%81%D0%B0%D0%B9%D1%82%20%20bucha.com.ua"  
   target="_blank" title="Завантажити мобільний додаток Бучанського сайту для перегляду новин у власних мобільних пристроях">
    <img src="/uploads/posts/2017-03/1490571730_free-android-app-2.gif" width="250" height="160" title="Завантажити мобільний додаток Бучанського сайту для перегляду новин у власних мобільних пристроях"></a><div class="separator" align="center"></div></div></div></div>
        
<div class="dv_reklam" align="center"></div>
	  
<div id="block">	
<div class="s-pic-inetblu"></div><a href="/inet"><h4 class="h">Суспільство</h4></a> 
	<div id="jp-container4" class="jp-container4" style="overflow: hidden; outline: none;height: 320px;">
		<a href="https://bucha.com.ua/index.php?newsid=1151079347"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-03/thumbs/1615295181_bef7.jpg" alt="Про санаторно-курортне лікування постраждалих внаслідок Чорнобильської катастрофи" width="80" /></div>
		<h4>Про санаторно-курортне лікування постраждалих внаслідок Чорнобильської катастрофи</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079338"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-03/thumbs/1614700042_120.jpg" alt="Запрацював чат-бот ДТЕК Київські регіональні електромережі" width="80" /></div>
		<h4>Запрацював чат-бот ДТЕК Київські регіональні електромережі</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079337"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-03/thumbs/1614692747_8034_n.jpg" alt="Внесені зміни в системі запису на прийом до сервісних центрів МВС Київської області" width="80" /></div>
		<h4>Внесені зміни в системі запису на прийом до сервісних центрів МВС Київської області</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079322"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1614176778_370.jpg" alt="Кіберполіція Київщини попереджає про шахрайство в інтернеті" width="80" /></div>
		<h4>Кіберполіція Київщини попереджає про шахрайство в інтернеті</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079320"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1614165902_6423_o.jpg" alt="Від 1 березня відбудеться підвищення пенсій на 11%" width="80" /></div>
		<h4>Від 1 березня відбудеться підвищення пенсій на 11%</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079313"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1614075608_2110805.jpg" alt="На Київщині 71 перевізник - поки що жоден перевізник погодження на підняття цін не отримав." width="80" /></div>
		<h4>На Київщині 71 перевізник - поки що жоден перевізник погодження на підняття цін не отримав.</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079311"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1614009670_216.jpg" alt="&quot;МИ В ЕФІРІ плюс&quot; – унікальний проект, що об’єднує дітей" width="80" /></div>
		<h4>&quot;МИ В ЕФІРІ плюс&quot; – унікальний проект, що об’єднує дітей</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079291"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1613654475_18-02-1.jpg" alt="У квітні на 7,5% підвищать тарифи на електроенергію" width="80" /></div>
		<h4>У квітні на 7,5% підвищать тарифи на електроенергію</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079288"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1613598299_34218.jpg" alt="18 лютого НАСА транслює приземлення марсоходу (час о 21:15)" width="80" /></div>
		<h4>18 лютого НАСА транслює приземлення марсоходу (час о 21:15)</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079285"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1613563760_image.jpg" alt="Освіта: Від 22 лютого карантинні заходи продовжуть" width="80" /></div>
		<h4>Освіта: Від 22 лютого карантинні заходи продовжуть</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079279"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1613471635_94629_o.jpg" alt="Червоний сніг в Антарктиді (фото)" width="80" /></div>
		<h4>Червоний сніг в Антарктиді (фото)</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079275"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1613374155_a26_0.png" alt="Платити за формальні &quot;куби&quot; газу більше не треба. Нові платіжки за газ" width="80" /></div>
		<h4>Платити за формальні &quot;куби&quot; газу більше не треба. Нові платіжки за газ</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079261"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1612865654_0659.jpg" alt="ДП “Антонов” показав виготовлені частини майбутнього літака Ан-178 для ЗСУ" width="80" /></div>
		<h4>ДП “Антонов” показав виготовлені частини майбутнього літака Ан-178 для ЗСУ</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079245"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1612424925_7022_o.jpg" alt="Електрика: Хто за що відповідає. Інфографіка" width="80" /></div>
		<h4>Електрика: Хто за що відповідає. Інфографіка</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  ---><a href="https://bucha.com.ua/index.php?newsid=1151079240"><div class="lentaitem" style="padding:6px 2px 4px 94px; float:left;">
    <div class="mozimg left"><img src="/uploads/posts/2021-02/thumbs/1612254352_2050.jpg" alt="У Києві встановлять 12-ту скульптуру &quot;Київського Кита&quot; - із переробленого пластику" width="80" /></div>
		<h4>У Києві встановлять 12-ту скульптуру &quot;Київського Кита&quot; - із переробленого пластику</h4>
	<div class="clr"></div>
</div></a>
<!--- <a class="lentaitem" href="full-link"><div class="lentainfo"><span>date=j F</span> category </div>title </a>  --->
	</div>	
</div>
   
<!--- scroll --->
<script defer type="text/javascript">
 $(function() {  var $el= $('#jp-container,#jp-container2,#jp-container3,#jp-container4').jScrollPane({
   verticalGutter  : -16}),
   extensionPlugin  = { extPluginOpts : {mouseLeaveFadeSpeed : 500,
   hovertimeout_t  : 1000, useTimeout : true,
   deviceWidth : 980 },
  hovertimeout : null, 
  isScrollbarHover: false,
  elementtimeout : null, 
  isScrolling  : false,
  addHoverFunc : function() {   if( $(window).width() <= this.extPluginOpts.deviceWidth ) return false;
   var instance  = this;
   $.fn.jspmouseenter  = $.fn.show;
   $.fn.jspmouseleave  = $.fn.fadeOut;
   var $vBar = this.getContentPane().siblings('.jspVerticalBar').hide();
   $el.bind('mouseenter.jsp',function() {    $vBar.stop( true, true ).jspmouseenter();
    if( !instance.extPluginOpts.useTimeout ) return false;
    clearTimeout( instance.hovertimeout );
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    }, instance.extPluginOpts.hovertimeout_t );
   }).bind('mouseleave.jsp',function() {    if( !instance.extPluginOpts.useTimeout )
   $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );
    else {    clearTimeout( instance.elementtimeout );
    if( !instance.isScrolling )
    $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );    }   });
   if( this.extPluginOpts.useTimeout ) {    $el.bind('scrollstart.jsp', function() {    clearTimeout( instance.hovertimeout );
    instance.isScrolling = true;
    $vBar.stop( true, true ).jspmouseenter();  }).bind('scrollstop.jsp', function() {
    clearTimeout( instance.hovertimeout );
    instance.isScrolling = false;
    instance.hovertimeout  = setTimeout(function() {   if( !instance.isScrollbarHover )
     $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t );   });
   var $vBarWrapper = $('<div/>').css({ position: 'absolute',
    left: $vBar.css('left'),top: $vBar.css('top'), right: $vBar.css('right'),bottom: $vBar.css('bottom'),    width: $vBar.width(),height: $vBar.height()
   }).bind('mouseenter.jsp',function() {clearTimeout( instance.hovertimeout );    clearTimeout( instance.elementtimeout );
    instance.isScrollbarHover = true;
    instance.elementtimeout = setTimeout(function() {$vBar.stop( true, true ).jspmouseenter();    }, 100 );    }).bind('mouseleave.jsp',function() {clearTimeout( instance.hovertimeout );    instance.isScrollbarHover = false;    instance.hovertimeout = setTimeout(function() {   if( !instance.isScrolling ) $vBar.stop( true, true ).jspmouseleave( instance.extPluginOpts.mouseLeaveFadeSpeed || 0 );   }, instance.extPluginOpts.hovertimeout_t ); });  $vBar.wrap( $vBarWrapper );}}},jspapi  = $el.data('jsp');  $.extend( true, jspapi, extensionPlugin );  jspapi.addHoverFunc();});
  </script>
<!--- // --->
      <div class="dle_b_bitcoin" data-dlebid="185" data-dlebclicks="yes" ><div align="center"><div class="separator" align="center"></div><div class="clear"></div><div align="center"><a href="http://cryptopay.me/join/1815e6c0" target="_blank"  rel="nofollow" title="купить биткоин украина в Буче Ирпене"><img src="/uploads/posts/2021-02/1613686986_bitcoin.jpg" width="250" height="240"  title="купить биткоин украина в Буче Ирпене"></a></div><div class="separator" align="center"></div></div></div>
<section class="sideboxwrp">
  


</section><!--- //lass="sideboxwrp ---> 
</aside><!--- //class="sidebar right" --->

    	<script>
		jQuery(function($){
			$.get("/templates/news-2014/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
    
<div class="clr"></div>    
</div><!--- // id="wrapper" --->
</div><!--- // id="contwrapper" --->
  
<div id="footwrp">
<footer id="footer">

<div class="foottext left">
<p>сайт міста Буча &copy; Бучанський Інтернет сайт | www.bucha.com.ua</p><br>

<p>При копіюванні інформації - посилання на сайт www.bucha.com.ua обов`язкове.<br>
Адміністрація сайту може не поділяти думку автора публікації і не несе відповідальності за авторські матеріали.<!--- changeskin --->
</p>
</div><!--- //lass="foottext left --->
<div class="footmenu2">
<a href="https://bucha.com.ua/" title="Бучанский Интернет портал">Бучанський сайт</a> | <a href="https://bucha.com.ua/911.html" title="телефони аварійних служб міста Буча Ірпінь" rel="ugc">"911" міста</a> | <a href="https://bucha.com.ua/index.php?action=mobile" title="Мобильная версия сайта">Мобільна версія сайту</a>
</div>
<ul class="footmenu left">

 
    <li><a href="Contacts.html" title="Contacts" rel="ugc">Контакти</a></li>
    <li><a href="about_site.html" title="about a site" rel="ugc">Про сайт</a></li>
    <li><a href="/?do=feedback" title="обратная связь с админимстрацией сайта">Зворотній зв`язок</a></li>
	<!--- <a href="pravila.html" title="Rules of site"> --->
	<li><font color="#808080">Правила сайту</font></li>
		<li><a href="/reklama.html" title="реклама в Буче">Реклама</a></li>
    
    
</ul><!--- //ss="footmenu left --->


<div class="logofoot right" alt="bucha city, Бучанський сайт, город Буча" title="city of Bucha bucha.com.ua" align="center"><p style="padding-top:86px;">city of Bucha,
Kiev region,
<br>
Ukraine</p>
</div><!--- right --->

<div class="clr"></div>
<!--- ********************************* --->

<div class="copyr">
    <p class="left" style="padding-top:9px">
    <a href="//www.dmca.com/Protection/Status.aspx?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef" 
       title="DMCA.com Protection Status" class="dmca-badge"> 
        <img src ="https://images.dmca.com/Badges/dmca-badge-w150-5x1-09.png?ID=086bb107-6c87-4e5c-adc7-9b1e6d4fe6ef"  
             alt="DMCA.com Protection Status" /></a>  
    <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>
  </p>
<p class="left">&nbsp;2002 &copy; 2019 | Бучанский сайт | bucha.city | v.13.2 | tel.mob.: &#9742; <a href="tel:+380503819127" style="color:white">+38 050 381-91-27</a>, <a href="tel:+380674958763" style="color:white">+38 067 495-87-63</a>
</p>


        <script defer>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '505990119433249',
      xfbml      : true,
      version    : 'v2.2'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
     
<ul class="counts right">
    <li>    <!-- Mirolog Code START --><a target="_blank" href="https://www.mirohost.net/index.phtml?partner=944516" rel="nofollow">
<script language="JavaScript" type="text/javascript" src="mirolog.js"></script>
<noscript><img alt="" src="http://counter.mirohost.net/counter.php?id=buchacomua&st=img"></noscript></a>
<!-- Mirolog Code END -->
    </li>
<li>
</li>
<li>
 
</li>

</ul><!-- 4ce6106dab08ea39 -->

<div class="clr"></div>
</div>	<!--- //ass="copyr --->
</footer><!--- //id="footer" --->
</div><!--- //id="footwrp" --->
</body></html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
